<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Riga vice-mayor boasts largest income among Latvian municipal officials in 2017 :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Riga vice-mayor boasts largest income among Latvian municipal officials in 2017" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/analytics/?doc=139589" />
	<meta property="og:image" content="http://www.baltic-course.com/images/baltic_course_240.png" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="analytics, financial services, latvia, legislation, analysis, riga, daugavpils, liepaja, ventspils, income, latvia, mayor, officials, riga, largest, municipal, vice, among, ventspils, boasts, lembergs, ameriks, annually, elected, that, declarations, aivars" />
	<META name="description" content="Riga Vice-Mayor Andris Ameriks (Honor to Serve Riga) boasts the largest income among the elected municipal officials in Latvia in 2017, moving ahead of the mayor of Ventspils, Aivars Lembergs (For Latvia and Ventspils), writes LETA, according to the income declarations that officials in Latvia are required to file annually." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Real Estate" href="http://www.rigarealestate.lv/lv/catalogue/sell/elizabetes-iela-17-riga"><img  src="images/images/cross/ELIZABETES_BANNER.jpg" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/analytics/?name=Analytics&amp;key=24" title="Analytics">Analytics</a>, <a href="/eng/finances/?name=Financial+Services&amp;key=37" title="Financial Services">Financial Services</a>, <a href="/eng/?name=Latvia&amp;key=26" title="Latvia">Latvia</a>, <a href="/eng/legislation/?name=Legislation&amp;key=40" title="Legislation">Legislation</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Thursday, 26.04.2018, 06:47</span><br clear="all"></h4>


		<div class="body text">
			<h2>Riga vice-mayor boasts largest income among Latvian municipal officials in 2017</h2>
			<div class="writer"><b>BC, Riga, 26.04.2018.</b><a href="" onclick="return advOpen('/eng/analytics/?doc=139589&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Riga vice-mayor boasts largest income among Latvian municipal officials in 2017"/>
<meta name="description" content="Riga Vice-Mayor Andris Ameriks (Honor to Serve Riga) boasts the largest income among the elected municipal officials in Latvia in 2017, moving ahead of the mayor of Ventspils, Aivars Lembergs (For Latvia and Ventspils), writes LETA, according to the income declarations that officials in Latvia are required to file annually."/>
<link rel="image_src" href="http://www.baltic-course.com/images/baltic_course_240.png" />
<link rel="target_url" href="http://www.baltic-course.com/eng/analytics/?doc=139589"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/analytics/?doc=139589" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Riga Vice-Mayor Andris Ameriks (Honor to Serve Riga) boasts the largest income among the elected municipal officials in Latvia in 2017, moving ahead of the mayor of Ventspils, Aivars Lembergs (For Latvia and Ventspils), writes LETA, according to the income declarations that officials in Latvia are required to file annually.</i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="290">
                               	<tr><th><img class="facebook" alt="180426_ameriks.jpg" title="180426_ameriks.jpg" src="files/multi/2018-04/180426_ameriks.jpg" width="290" height="190"></th></tr>
								
							</table><p><p>Ameriks has reported an income of EUR 616,386 and USD 35,250 for 2017. His
income in the euros has increased 16.5 percent compared to 2016 but income in
the U.S. dollars has doubled. Just like in previous years, Ameriks received the
largest income in interest payments from Mogo non-bank lender and from the sale
of securities.</p><p><br></p><p>At the same time, Lembergs' income in 2017 fell 38 percent year-on-year to
EUR 343,998. Last year he no longer received remuneration from the Business
Development Association that had significantly supplemented his income in
previous years.</p><p><br></p><p>Ventspils Vice-Mayor <b>Janis Vitolins</b>
(For Latvia and Ventspils) is in the third place with annual income of EUR
156,710 last year.</p><p><br></p><p>The TOP 10 of the elected municipal officials with the largest annual
income in 2017 also includes Rezekne <b>Mayor
Aleksandrs Bartasevics</b> (Harmony Center), one more Ventspils Vice-Mayor, <b>Guntis Blumbergs</b> (For Latvia and
Ventspils), and Valmiera Mayor <b>Janis
Baiks</b> (For Valmiera and Vidzeme)</p><p><br></p><p>Riga Mayor <b>Nils Usakovs</b>
(Harmony) ranks only 13th by his income in 2017, and <b>Rihards Eigims</b> (Our Party), the mayor of Daugavpils, which is the
second largest city in Latvia after the capital Riga, is low on the list –
between the 50th and the 60th position.</p><p><br></p><p>It should be said that most of the municipal officials received their
largest income not from salaries at their main job but from other sources, for
example, sale of real estate, income from the companies they own, inheritance
or remuneration for other offices they may be holding.</p><p><br></p><p>Lembergs still has the largest declared savings at EUR 374,627 and USD
30,487, followed by Ameriks with EUR 268,635 and USD 42,875 held in savings in
2017.</p><p><br></p><p>Lembergs also has the largest liabilities amounting to EUR 10,838,835 and
USD 2,634,652. Eigims has the second largest liabilities among the Latvian
elected municipal officials at 517,313. He has also issued the largest amount
in loans - EUR 1,433,663 in total.</p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>26.04.2018</i>
						<a href="/eng/finances/?doc=139593" title="Rolf Fuls appointed as chairman of Rietumu Banka">Rolf Fuls appointed as chairman of Rietumu Banka</a></li><li><i>26.04.2018</i>
						<a href="/eng/good_for_business/?doc=139594" title="Kidy Tour in cooperation with Corendon Airlines to organize charter flights from Riga to Antalya">Kidy Tour in cooperation with Corendon Airlines to organize charter flights from Riga to Antalya</a></li><li><i>26.04.2018</i>
						<a href="/eng/analytics/?doc=139595" title="Segregation in education, poverty risks named as greatest challenges to gender equality in Latvia">Segregation in education, poverty risks named as greatest challenges to gender equality in Latvia</a></li><li><i>26.04.2018</i>
						<a href="/eng/baltic_states/?doc=139591" title="Danske Bank may exit Baltics">Danske Bank may exit Baltics</a></li><li><i>25.04.2018</i>
						<a href="/eng/analytics/?doc=139584" title="In 2017, level of agricultural product prices in Latvia grew by 11.6%">In 2017, level of agricultural product prices in Latvia grew by 11.6%</a></li><li><i>25.04.2018</i>
						<a href="/rus/finansi/?doc=139588" title="Danske Bank уходит из стран Балтии">Danske Bank уходит из стран Балтии</a></li><li><i>25.04.2018</i>
						<a href="/rus/_analytics/?doc=139586" title="Угрозы экологии и рынку энергетики – почему Литва поднимает ЕС против БелАЭС">Угрозы экологии и рынку энергетики – почему Литва поднимает ЕС против БелАЭС</a></li><li><i>25.04.2018</i>
						<a href="/rus/finansi/?doc=139587" title="Председателем правления Rietumu banka назначен Ролф Фулс">Председателем правления Rietumu banka назначен Ролф Фулс</a></li><li><i>25.04.2018</i>
						<a href="/eng/markets_and_companies/?doc=139583" title="Lithuanian beef export to Morocco gets green light">Lithuanian beef export to Morocco gets green light</a></li><li><i>25.04.2018</i>
						<a href="/eng/good_for_business/?doc=139582" title="100 new jobs created at Latgale Special Economic Zone in first year">100 new jobs created at Latgale Special Economic Zone in first year</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/_analytics/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/"  class="act">Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=19345" title="Brainstorm releases new studio album"><span>25.04.2018</span> <u>Brainstorm releases new studio album</u></a></h3><h3><a href="/eng/baltic_news/?doc=19344" title="Irbe's jersey number to be retired at Arena Riga this week"><span>25.04.2018</span> <u>Irbe's jersey number to be retired at Arena Riga this week</u></a></h3><h3><a href="/eng/baltic_news/?doc=19343" title="Lithuania hosting weaponry exhibition Live Firing Show 2018"><span>25.04.2018</span> <u>Lithuania hosting weaponry exhibition Live Firing Show 2018</u></a></h3><h3><a href="/eng/baltic_news/?doc=19342" title="At least 20 Latvian soldiers take part in military exercise in Germany"><span>25.04.2018</span> <u>At least 20 Latvian soldiers take part in military exercise in Germany</u></a></h3><h3><a href="/eng/baltic_news/?doc=19341" title="Cannes Classics 2018 program includes Four White Shirts by Latvian filmmaker Kalnins"><span>24.04.2018</span> <u>Cannes Classics 2018 program includes Four White Shirts by Latvian filmmaker Kalnins</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=19346" title="Optimal labour market: examples from the Nordic states   "><img  align="left" src="images/text/small/2018-02/180228_eteris.JPG" height="73" width="113" alt="" title="" border="0">Optimal labour market: examples from the Nordic states   </a><br clear="all">The task of making labour markets both public and private more effective in the Baltic States seems complicated due to three main reasons: ineffective trade unions (in some sectors even non-existent), weak employers’ organisations and inactive state/regional authorities in guiding the labour market’s evolution. A “helping hand” can come from the Nordic states. </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1516917600">January<option  value="1519596000">February<option  value="1522011600">March<option selected value="1524690000">April<option  value="1527282000">May<option  value="1529960400">June<option  value="1532552400">July<option  value="1535230800">August<option  value="1537909200">September<option  value="1540501200">October<option  value="1543183200">November<option  value="1545775200">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1459458000">2016<option  value="1490994000">2017<option selected value="1522530000">2018<option  value="1554066000">2019</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>26</i><i>27</i><i>28</i><i>29</i><i>30</i><i>31</i><a href="/eng/?date=1522530000"><b>1</b></a><br clear="all"><a href="/eng/?date=1522616400"><u>2</u></a><a href="/eng/?date=1522702800"><u>3</u></a><a href="/eng/?date=1522789200"><u>4</u></a><a href="/eng/?date=1522875600"><u>5</u></a><a href="/eng/?date=1522962000"><u>6</u></a><b>7</b><b>8</b><br clear="all"><a href="/eng/?date=1523221200"><u>9</u></a><a href="/eng/?date=1523307600"><u>10</u></a><a href="/eng/?date=1523394000"><u>11</u></a><a href="/eng/?date=1523480400"><u>12</u></a><a href="/eng/?date=1523566800"><u>13</u></a><b>14</b><b>15</b><br clear="all"><a href="/eng/?date=1523826000"><u>16</u></a><a href="/eng/?date=1523912400"><u>17</u></a><a href="/eng/?date=1523998800"><u>18</u></a><a href="/eng/?date=1524085200"><u>19</u></a><a href="/eng/?date=1524171600"><u>20</u></a><a href="/eng/?date=1524258000"><b>21</b></a><a href="/eng/?date=1524344400"><b>22</b></a><br clear="all"><a href="/eng/?date=1524430800"><u>23</u></a><a href="/eng/?date=1524517200"><u>24</u></a><a href="/eng/?date=1524603600"><u>25</u></a><a href="/eng/?date=1524690000"><span>26</span></a><u>27</u><b>28</b><b>29</b><br clear="all"><u>30</u><i>1</i><i>2</i><i>3</i><i>4</i><i>5</i><i>6</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>26.04.2018.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.218</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>5.001</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.645</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.224</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>
<script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t12.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border=0 width=88 height=31><\/a>")//--></script>

<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="Inlat International" href="http://http://www.inlatplusinter.lv"><img  src="images/images/cross/inlat_banner_eng.jpg" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/bsa_small_eng.gif" height="60" width="120" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Biosan" href="http://biosan.lv/en"><img  src="images/images/cross/biosan_en.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0561 sec.-->
<!-- Total Memory allocated : 928,904 -->
<!-- Active Category : [ID: 188] [Title: Analytics] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0561060905457] -->
