<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>12 ferry staff members detained at Riga Passenger Port for cigarette contraband :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="12 ferry staff members detained at Riga Passenger Port for cigarette contraband" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/legislation/?doc=148984" />
	<meta property="og:image" content="http://www.baltic-course.com/images/text/share/2019-05/190508_cigarettes480.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="custom, latvia, legislation, transport, riga, daugavpils, liepaja, ventspils, cigarette, ferry, passenger, riga, members, detained, staff, port, contraband, state, police, enforcement, last, smuggle, attempting, illegal, week, leta, informed, foreign" />
	<META name="description" content="Law enforcement last week detained 12 ferry staff members at Riga Passenger Port for attempting to smuggle in illegal cigarettes, LETA was informed by the State Police. The State Police, in cooperation with the State Border Guard service and the Customs Police, carried out a raid on a foreign ferry ship on April 30, which had docked at Riga Passenger Port for the first time.Inspecting" />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Riverside" href="http://kliversala.com/en/"><img  src="images/images/cross/baneris_600x60_150KB.gif" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/?name=Custom&amp;key=78" title="Custom">Custom</a>, <a href="/eng/?name=Latvia&amp;key=26" title="Latvia">Latvia</a>, <a href="/eng/legislation/?name=Legislation&amp;key=40" title="Legislation">Legislation</a>, <a href="/eng/transport/?name=Transport&amp;key=25" title="Transport">Transport</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Wednesday, 08.05.2019, 12:22</span><br clear="all"></h4>


		<div class="body text">
			<h2>12 ferry staff members detained at Riga Passenger Port for cigarette contraband</h2>
			<div class="writer"><b>BC, Riga, 08.05.2019.</b><a href="" onclick="return advOpen('/eng/legislation/?doc=148984&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="12 ferry staff members detained at Riga Passenger Port for cigarette contraband"/>
<meta name="description" content="Law enforcement last week detained 12 ferry staff members at Riga Passenger Port for attempting to smuggle in illegal cigarettes, LETA was informed by the State Police."/>
<link rel="image_src" href="http://www.baltic-course.com/images/text/share/2019-05/190508_cigarettes480.jpg" />
<link rel="target_url" href="http://www.baltic-course.com/eng/legislation/?doc=148984"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/legislation/?doc=148984" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Law enforcement last week detained 12 ferry staff members at Riga Passenger Port for attempting to smuggle in illegal cigarettes, LETA was informed by the State Police.</i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="169">
                               	<tr><th><img class="facebook" alt="190508_cigarettes.jpg" title="190508_cigarettes.jpg" src="files/multi/2019-05/190508_cigarettes.jpg" width="169" height="225"></th></tr>
								
							</table><p><p>The State Police, in cooperation with the State Border Guard service and the Customs Police, carried out a raid on a foreign ferry ship on April 30, which had docked at Riga Passenger Port for the first time.</p><p><br></p><p>Inspecting suspicious luggage being carried by the ferry staff members, law enforcement found cigarettes without excise tax stickers on them. Over 200,000 cigarettes were confiscated.</p><p><br></p><p>12 persons were detained in total, including Latvian and foreign nationals.</p><p><br></p><p>An administrative case has been opened by the State Police.</p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>08.05.2019</i>
						<a href="/rus/pravo/?doc=148983" title="В Рижском пассажирском порту за контрабанду сигарет задержаны 12 членов экипажа парома">В Рижском пассажирском порту за контрабанду сигарет задержаны 12 членов экипажа парома</a></li><li><i>08.05.2019</i>
						<a href="/rus/_analytics/?doc=148979" title="Квартальный выпуск промышленной продукции в Латвии упал на 0,8%">Квартальный выпуск промышленной продукции в Латвии упал на 0,8%</a></li><li><i>08.05.2019</i>
						<a href="/rus/drugie_otrasli/?doc=148978" title="В латвийском здравоохранении пересмотрели тарифы ">В латвийском здравоохранении пересмотрели тарифы </a></li><li><i>08.05.2019</i>
						<a href="/rus/opinion/?doc=148977" title="А если сам премьер Латвии отмывал деньги? ">А если сам премьер Латвии отмывал деньги? </a></li><li><i>08.05.2019</i>
						<a href="/eng/good_for_business/?doc=148974" title="Balticovo plans to invest EUR 5 mln on construction of new egg processing plant, renovation">Balticovo plans to invest EUR 5 mln on construction of new egg processing plant, renovation</a></li><li><i>08.05.2019</i>
						<a href="/eng/good_for_business/?doc=148969" title="European Commission keeps Latvia’s economic growth forecast at 3.1% this year">European Commission keeps Latvia’s economic growth forecast at 3.1% this year</a></li><li><i>08.05.2019</i>
						<a href="/eng/transport/?doc=148966" title="Estonia: Elron's net loss deepens by 1/3 on year to EUR 5.2 mln in 2018">Estonia: Elron's net loss deepens by 1/3 on year to EUR 5.2 mln in 2018</a></li><li><i>08.05.2019</i>
						<a href="/eng/good_for_business/?doc=148975" title="Sales of Latvian drug wholesalers up 2.8% in Q1">Sales of Latvian drug wholesalers up 2.8% in Q1</a></li><li><i>07.05.2019</i>
						<a href="/eng/analytics/?doc=148963" title="Steady manufacturing output growth in March">Steady manufacturing output growth in March</a></li><li><i>07.05.2019</i>
						<a href="/eng/legislation/?doc=148961" title="Russian foundation takes Lithuania to arbitration court over Snoras nationalization">Russian foundation takes Lithuania to arbitration court over Snoras nationalization</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/pravo/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/"  class="act">Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20501" title="Lithuania voices protest to Russia over its claims about partisan leader"><span>08.05.2019</span> <u>Lithuania voices protest to Russia over its claims about partisan leader</u></a></h3><h3><a href="/eng/baltic_news/?doc=20497" title="Copies of Lithuanian independence act signatories' files brought from Russian archives"><span>03.05.2019</span> <u>Copies of Lithuanian independence act signatories' files brought from Russian archives</u></a></h3><h3><a href="/eng/baltic_news/?doc=20494" title="Hungary, Spain, UK take over NATO's Baltic air-policing mission"><span>02.05.2019</span> <u>Hungary, Spain, UK take over NATO's Baltic air-policing mission</u></a></h3><h3><a href="/eng/baltic_news/?doc=20489" title="Coach Hartley could be hit with four-year suspension for major doping violation - Russian media"><img  src="images/text/small/2019-04/190429_hartley.jpg" height="82" width="113" alt="" title="" border="0"><span>29.04.2019</span> <u>Coach Hartley could be hit with four-year suspension for major doping violation - Russian media</u></a></h3><h3><a href="/eng/baltic_news/?doc=20488" title="Diverse festive program planned for May 4 public holiday in Riga"><span>29.04.2019</span> <u>Diverse festive program planned for May 4 public holiday in Riga</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20493" title="EU strategy’s draft for the states up to 2024 "><img  align="left" src="images/text/small/2019-05/190502_Eugene_Eteris.jpg" height="73" width="113" alt="" title="" border="0">EU strategy’s draft for the states up to 2024 </a><br clear="all">The European Commission has revealed a number of policy recommendations for the member states to explore during the next five years’ period. The EU efforts will show the states how to shape their future growth in modern global challenges. </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1546898400">January<option  value="1549576800">February<option  value="1551996000">March<option  value="1554670800">April<option selected value="1557262800">May<option  value="1559941200">June<option  value="1562533200">July<option  value="1565211600">August<option  value="1567890000">September<option  value="1570482000">October<option  value="1573164000">November<option  value="1575756000">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1493586000">2017<option  value="1525122000">2018<option selected value="1556658000">2019<option  value="1588280400">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>29</i><i>30</i><u>1</u><a href="/eng/?date=1556744400"><u>2</u></a><a href="/eng/?date=1556830800"><u>3</u></a><b>4</b><b>5</b><br clear="all"><u>6</u><a href="/eng/?date=1557176400"><u>7</u></a><a href="/eng/?date=1557262800"><span>8</span></a><u>9</u><u>10</u><b>11</b><b>12</b><br clear="all"><u>13</u><u>14</u><u>15</u><u>16</u><u>17</u><b>18</b><b>19</b><br clear="all"><u>20</u><u>21</u><u>22</u><u>23</u><u>24</u><b>25</b><b>26</b><br clear="all"><u>27</u><u>28</u><u>29</u><u>30</u><u>31</u><i>1</i><i>2</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>08.05.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.119</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.875</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.758</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.286</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="Poifix" href="http://www.polfix.net/gb"><img  src="images/images/cross/181221_polfix_5.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Biosan" href="http://biosan.lv/en"><img  src="images/images/cross/biosan_en.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0753 sec.-->
<!-- Total Memory allocated : 933,904 -->
<!-- Active Category : [ID: 221] [Title: Legislation] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0753479003906] -->
