<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Corruption Prevention Bureau has launched at least three investigations based on auditor's report on situation at Rigas Satiksme :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Corruption Prevention Bureau has launched at least three investigations based on auditor's report on situation at Rigas Satiksme" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/legislation/?doc=148485" />
	<meta property="og:image" content="http://www.baltic-course.com/images/text/share/2019-04/190409_knab480.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="latvia, legislation, transport, riga, daugavpils, liepaja, ventspils, bureau, rigas, satiksme, investigations, prevention, report, corruption, three, situation, based, auditor, launched, least, company, cirule, ernst, tenders, chief, leta, public, that" />
	<META name="description" content="Based on audit company Ernst Young's report on the situation at municipal public transport company Rigas Satiksme, the Corruption Prevention Bureau has launched at least three investigations, the bureau's deputy chief Ineta Cirule told LETA." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Riverside" href="http://kliversala.com/en/"><img  src="images/images/cross/baneris_600x60_150KB.gif" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/?name=Latvia&amp;key=26" title="Latvia">Latvia</a>, <a href="/eng/legislation/?name=Legislation&amp;key=40" title="Legislation">Legislation</a>, <a href="/eng/transport/?name=Transport&amp;key=25" title="Transport">Transport</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Wednesday, 10.04.2019, 14:38</span><br clear="all"></h4>


		<div class="body text">
			<h2>Corruption Prevention Bureau has launched at least three investigations based on auditor's report on situation at Rigas Satiksme</h2>
			<div class="writer"><b>BC, Riga, 09.04.2019.</b><a href="" onclick="return advOpen('/eng/legislation/?doc=148485&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Corruption Prevention Bureau has launched at least three investigations based on auditor's report on situation at Rigas Satiksme"/>
<meta name="description" content="Based on audit company Ernst&Young's report on the situation at municipal public transport company Rigas Satiksme, the Corruption Prevention Bureau has launched at least three investigations, the bureau's deputy chief Ineta Cirule told LETA."/>
<link rel="image_src" href="http://www.baltic-course.com/images/text/share/2019-04/190409_knab480.jpg" />
<link rel="target_url" href="http://www.baltic-course.com/eng/legislation/?doc=148485"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/legislation/?doc=148485" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Based on audit company Ernst&Young's report on the situation at municipal public transport company Rigas Satiksme, the Corruption Prevention Bureau has launched at least three investigations, the bureau's deputy chief Ineta Cirule told LETA.</i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="280">
                               	<tr><th><img class="facebook" alt="190409_knab.jpg" title="190409_knab.jpg" src="files/multi/2019-04/190409_knab.jpg" width="280" height="186"></th></tr>
								
							</table><p><p>These investigations are independent of a criminal case on Rigas Satiksme's tenders that is also investigated by the Corruption Prevention Bureau, said Cirule.</p><p><br></p><p>If the latest investigations establish any violations at <i>Rigas Satiksme,</i> the Corruption Prevention Bureau will consider opening one or several more criminal proceedings, said Cirule. She did not reveal, however, how many investigations there were, only said that the bureau had started "more than three" investigations.</p><p><br></p><p>"During the investigations, each item in the report is thoroughly analyzed, but it would be too early to say at the moment, which exact conclusions are being investigated," said Cirule.</p><p><br></p><p>She also refused to say how long these investigations would take, explaining that the bureau had to examine various different contracts and other documents.</p><p><br></p><p>Cirule also declined to comment whether any Riga City Council officials could have the status of a suspect in the criminal case on Rigas Satiksme procurement tenders. "Pretrial investigation is still under way. We'll let you know as soon as we have anything to tell you," said Cirule.</p><p><br></p><p>As reported, <i>Ernst&Young's</i> report on the situation at Rigas Satiksme revealed that in the past five years the former company’s board has caused tens of millions of euros in loss by through disadvantageous decisions and cooperation agreements.</p><p><br></p><p>The Corruption Prevention Bureau's Chief <b>Jekabs Straume</b> announced at the beginning of March that the Corruption Prevention Bureau was also analyzing Ernst&Young's report.</p><p><br></p><p>LETA also reported, the Corruption Prevention Bureau has started a criminal case on three procurement tenders organized by<i> Rigas Satiksme:</i> 2016 tender to buy low-floor trams for a total of EUR 62,597,477, 2013 tender to buy trolley-buses for a total of EUR 131,646,135, and one more 2013 tender to buy buses worth EUR 75,808,297.</p><p><br></p><p>There are seven suspects in the case: businessman and member of Honor to Serve Riga party <b>Aleksandrs Krjaceks</b>, former <i>Rigas Satiksme's</i> Infrastructure Maintenance and Development Department head<b> Igors Volkinsteins</b>, former <i>Rigas Satiksme </i>board chairman <i>Leons Bemhems, Skoda Transportation </i>manager <b>Vladislav Kozak</b>, businessman <b>Maris Martinsons,</b> businessman <b>Edgars Teterovskis </b>and his spouse.</p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>10.04.2019</i>
						<a href="/eng/good_for_business/?doc=148505" title="Tallinn Airport planning large terminal expansion by 2035">Tallinn Airport planning large terminal expansion by 2035</a></li><li><i>10.04.2019</i>
						<a href="/eng/baltic_states/?doc=148504" title="Latvian Regional Development Ministry proposes map with 35 local governments">Latvian Regional Development Ministry proposes map with 35 local governments</a></li><li><i>10.04.2019</i>
						<a href="/eng/legislation/?doc=148503" title="KNAB wants charges brought against MP Zakatistovs and businessman Tamuzs for large-scale fraud">KNAB wants charges brought against MP Zakatistovs and businessman Tamuzs for large-scale fraud</a></li><li><i>10.04.2019</i>
						<a href="/eng/good_for_business/?doc=148502" title="IMF forecasts fastest growth rate for Latvia among Baltic countries">IMF forecasts fastest growth rate for Latvia among Baltic countries</a></li><li><i>10.04.2019</i>
						<a href="/rus/finansi/?doc=148498" title="Яунземе: зарплаты ''в конвертах'' составляют 18% теневой экономики">Яунземе: зарплаты ''в конвертах'' составляют 18% теневой экономики</a></li><li><i>10.04.2019</i>
						<a href="/rus/nedvizimost/?doc=148496" title="Кадастровую стоимость в Латвии заморозят на год">Кадастровую стоимость в Латвии заморозят на год</a></li><li><i>10.04.2019</i>
						<a href="/rus/drugie_otrasli/?doc=148495" title="Кому из латвийцев придется покупать &quot;входной билет&quot; к врачу?">Кому из латвийцев придется покупать "входной билет" к врачу?</a></li><li><i>10.04.2019</i>
						<a href="/rus/pravo/?doc=148494" title="Литовская типография Garsu pasaulis под расследованием служб Киргизии">Литовская типография Garsu pasaulis под расследованием служб Киргизии</a></li><li><i>09.04.2019</i>
						<a href="/rus/good_for_business/?doc=148491" title="Беларусь заинтересована в увеличении объемов транзита нефти по инфраструктуре LDz">Беларусь заинтересована в увеличении объемов транзита нефти по инфраструктуре LDz</a></li><li><i>09.04.2019</i>
						<a href="/rus/opinion/?doc=148493" title="Юрмала-2019: храбрые покупатели и перспектива разбитого корыта на рынке недвижимости ">Юрмала-2019: храбрые покупатели и перспектива разбитого корыта на рынке недвижимости </a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/pravo/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/"  class="act">Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20449" title="Latvija`s Rebeka Koha wins gold at European Weightlifting Championship"><img  src="images/text/small/2019-04/190409_koha.jpg" height="63" width="113" alt="" title="" border="0"><span>09.04.2019</span> <u>Latvija`s Rebeka Koha wins gold at European Weightlifting Championship</u></a></h3><h3><a href="/eng/baltic_news/?doc=20445" title="President of Latvia to make state visit to Estonia on Tuesday"><span>09.04.2019</span> <u>President of Latvia to make state visit to Estonia on Tuesday</u></a></h3><h3><a href="/eng/baltic_news/?doc=20444" title="Organization of women’s European championship in basketball in Latvia is under threat – union"><span>09.04.2019</span> <u>Organization of women’s European championship in basketball in Latvia is under threat – union</u></a></h3><h3><a href="/eng/baltic_news/?doc=20442" title="Flu epidemic in Latvia is over"><span>08.04.2019</span> <u>Flu epidemic in Latvia is over</u></a></h3><h3><a href="/eng/baltic_news/?doc=20439" title="Estonia to celebrate 100 yrs since election of Constituent Assembly"><span>05.04.2019</span> <u>Estonia to celebrate 100 yrs since election of Constituent Assembly</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20443" title="Latvian 2050 strategy: a complicated endeavor   "><img  align="left" src="images/text/small/2019-04/190301_Eugene_Eteris.jpg" height="73" width="113" alt="" title="" border="0">Latvian 2050 strategy: a complicated endeavor   </a><br clear="all">Latvian establishment wishes to compose the country’s strategy up to 2050. The noble task is full of specific problems and difficult solutions to take…   </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1547071200">January<option  value="1549749600">February<option  value="1552168800">March<option selected value="1554843600">April<option  value="1557435600">May<option  value="1560114000">June<option  value="1562706000">July<option  value="1565384400">August<option  value="1568062800">September<option  value="1570654800">October<option  value="1573336800">November<option  value="1575928800">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1490994000">2017<option  value="1522530000">2018<option selected value="1554066000">2019<option  value="1585688400">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><a href="/eng/?date=1554066000"><u>1</u></a><a href="/eng/?date=1554152400"><u>2</u></a><a href="/eng/?date=1554238800"><u>3</u></a><a href="/eng/?date=1554325200"><u>4</u></a><a href="/eng/?date=1554411600"><u>5</u></a><b>6</b><b>7</b><br clear="all"><a href="/eng/?date=1554670800"><u>8</u></a><a href="/eng/?date=1554757200"><u>9</u></a><a href="/eng/?date=1554843600"><span>10</span></a><u>11</u><u>12</u><b>13</b><b>14</b><br clear="all"><u>15</u><u>16</u><u>17</u><u>18</u><u>19</u><b>20</b><b>21</b><br clear="all"><u>22</u><u>23</u><u>24</u><u>25</u><u>26</u><b>27</b><b>28</b><br clear="all"><u>29</u><u>30</u><i>1</i><i>2</i><i>3</i><i>4</i><i>5</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>10.04.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.128</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.406</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.761</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.287</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="1travel" href="http://www.1travel.lv/LAD/Web.nsf/Start?OpenForm&lang=0&online=1"><img  src="images/images/cross/travel_banner_engb.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/180128_BSA.gif" height="104" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0772 sec.-->
<!-- Total Memory allocated : 941,524 -->
<!-- Active Category : [ID: 221] [Title: Legislation] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0772039890289] -->
