<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Operail's operating profit totals 7.5 mln euros for 9 months 2018 :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Operail's operating profit totals 7.5 mln euros for 9 months 2018" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/transport/?doc=144993" />
	<meta property="og:image" content="http://www.baltic-course.com/files/multi/2018-11/180828_evr_cargo.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="cargo, estonia, railways, transport, tallinn, euros, operating, operail, months, profit, totals, company, first, nine, period, estonian, same, state, toomsalu, rail, cargo, owned, loss, during, meanwhile, made, raul, year, this, railway, important, that" />
	<META name="description" content="The state-owned Estonian rail cargo operator Operail made an operating profit of 7.5 mln euros in the first nine months of 2018, meanwhile during the same period in 2017, the company saw a loss of two mln euros." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Real Estate" href="http://www.rigarealestate.lv/lv/catalogue/sell/elizabetes-iela-17-riga"><img  src="images/images/cross/ELIZABETES_BANNER_600_60_eng_SOLD.jpg" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/?name=Cargo&amp;key=56" title="Cargo">Cargo</a>, <a href="/eng/?name=Estonia&amp;key=28" title="Estonia">Estonia</a>, <a href="/eng/?name=Railways&amp;key=48" title="Railways">Railways</a>, <a href="/eng/transport/?name=Transport&amp;key=25" title="Transport">Transport</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Thursday, 08.11.2018, 09:07</span><br clear="all"></h4>


		<div class="body text">
			<h2>Operail's operating profit totals 7.5 mln euros for 9 months 2018</h2>
			<div class="writer"><b>BC, Tallinn, 07.11.2018.</b><a href="" onclick="return advOpen('/eng/transport/?doc=144993&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Operail's operating profit totals 7.5 mln euros for 9 months 2018"/>
<meta name="description" content="The state-owned Estonian rail cargo operator Operail made an operating profit of 7.5 mln euros in the first nine months of 2018, meanwhile during the same period in 2017, the company saw a loss of two mln euros."/>
<link rel="image_src" href="http://www.baltic-course.com/files/multi/2018-11/180828_evr_cargo.jpg" />
<link rel="target_url" href="http://www.baltic-course.com/eng/transport/?doc=144993"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/transport/?doc=144993" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>The state-owned Estonian rail cargo operator Operail made an operating profit of 7.5 mln euros in the first nine months of 2018, meanwhile during the same period in 2017, the company saw a loss of two mln euros.</i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="338">
                               	<tr><th><img class="facebook" alt="180828_evr_cargo.jpg" title="180828_evr_cargo.jpg" src="files/multi/2018-11/180828_evr_cargo.jpg" width="338" height="225"></th></tr>
								
							</table><p><p>"A broader view of the rail industry and the expansion of our
service portfolio allow us to finish the financial year with a profit again
after a long time. Our projections show that we will end 2018 with nearly 10 mln
euros in profit," chairman of board <b>Raul Toomsalu</b> said, commenting
on the nine-month interim report of <i>Operail</i>,
which previously operated under the name <i>EVR
Cargo</i>.<o:p></o:p></p><p class="MsoNormal"><br></p><p class="MsoNormal"><i>Operail's</i> freight
volume for the first nine months of this year grew by 41% compared to the same
period last year, reaching 10 mln tons. The company's sales turnover from
freight operations grew 55.8% to 44 mln euros and wagon rental revenue by 160%
to 6.3 mln euros. The group's EBITDA was 12 mln euros, compared to an EBITDA of
three mln euros posted for the previous period.&nbsp;<o:p></o:p></p><p class="MsoNormal"><br></p><p class="MsoNormal">The biggest challenge for <i>Operail</i>
in the near future is finding workers, the company announced. "We continue
to grow in new directions, and therefore our demand for quality employees is
also increasing. This year, our workforce has grown 7% and new projects, such
as locomotive construction, still need a lot of additional workforce,"
Toomsalu said.<o:p></o:p></p><p class="MsoNormal"><br></p><p class="MsoNormal">"Certainly, <i>Operail's</i> most
important keywords for the third quarter are railway safety and our people's
sense of responsibility and initiative," Toomsalu added. "Safety is a
very important topic. I remind everyone that the days are getting shorter and
nights longer, and this is why it is so important to make yourself visible by
wearing reflectors at night. You cannot cross the railway except at a
designated crossing point, and before crossing, you must first listen and look
in both directions to make sure that it is safe to cross."<o:p></o:p></p><p class="MsoNormal"><br></p><p class="MsoNormal"><i>Operail</i> is an
Estonian state-owned railway company whose primary business areas are freight
transport, locomotive and wagon maintenance and construction, and rolling stock
rental. The company employs<b> </b>680 people.<b><o:p></o:p></b></p><p class="MsoNormal">









</p><p class="MsoNormal"><b>&nbsp;</b></p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>07.11.2018</i>
						<a href="/eng/legislation/?doc=144990" title="Real estate businessman seeking 1 mln euros from Estonian TV journalist in court">Real estate businessman seeking 1 mln euros from Estonian TV journalist in court</a></li><li><i>07.11.2018</i>
						<a href="/eng/transport/?doc=144987" title="Ventamonjaks chemicals terminal to be merged with Despina Capital">Ventamonjaks chemicals terminal to be merged with Despina Capital</a></li><li><i>07.11.2018</i>
						<a href="/eng/energy/?doc=144988" title="Estonian competition watchdog grants Enefit Green permission to buy Nelja Energia">Estonian competition watchdog grants Enefit Green permission to buy Nelja Energia</a></li><li><i>07.11.2018</i>
						<a href="/rus/transport/?doc=144994" title="Operail завершает год со значительной прибылью">Operail завершает год со значительной прибылью</a></li><li><i>07.11.2018</i>
						<a href="/rus/_analytics/?doc=144997" title="Годовой рост торговли в Литве – один из наиболее заметных в ЕС ">Годовой рост торговли в Литве – один из наиболее заметных в ЕС </a></li><li><i>07.11.2018</i>
						<a href="/eng/real_estate/?doc=144985" title="Estonian real estate companies predict decrease in number of transactions">Estonian real estate companies predict decrease in number of transactions</a></li><li><i>07.11.2018</i>
						<a href="/eng/analytics/?doc=144984" title="Inflation to slow down in Estonia next year – Swedbank ">Inflation to slow down in Estonia next year – Swedbank </a></li><li><i>07.11.2018</i>
						<a href="/eng/transport/?doc=144979" title="Liabilities of Rigas Satiksme municipal transport company exceed 200 mln euros ">Liabilities of Rigas Satiksme municipal transport company exceed 200 mln euros </a></li><li><i>07.11.2018</i>
						<a href="/eng/good_for_business/?doc=144980" title="Klaipeda to cut port dues for large container ships">Klaipeda to cut port dues for large container ships</a></li><li><i>07.11.2018</i>
						<a href="/rus/good_for_business/?doc=144975" title="Таллинн стал бронзовым призером европейского первенства по прозрачности">Таллинн стал бронзовым призером европейского первенства по прозрачности</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/transport/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/"  class="act">Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20017" title="Bertans scores 8 points as Spurs lose to Magic"><span>05.11.2018</span> <u>Bertans scores 8 points as Spurs lose to Magic</u></a></h3><h3><a href="/eng/baltic_news/?doc=20016" title="Koha wins bronze medal at World Weightlifting Championships"><span>05.11.2018</span> <u>Koha wins bronze medal at World Weightlifting Championships</u></a></h3><h3><a href="/eng/baltic_news/?doc=20015" title="Estonia: 17 mln people from 158 countries took part in World Cleanup Day initiative"><span>02.11.2018</span> <u>Estonia: 17 mln people from 158 countries took part in World Cleanup Day initiative</u></a></h3><h3><a href="/eng/baltic_news/?doc=20013" title="Lithuania marks 100 years since women got right to vote"><span>02.11.2018</span> <u>Lithuania marks 100 years since women got right to vote</u></a></h3><h3><a href="/eng/baltic_news/?doc=20012" title="Sevastova knocked out of WTA Elite Trophy tournament"><span>02.11.2018</span> <u>Sevastova knocked out of WTA Elite Trophy tournament</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=19963" title="Social dimension in national policies "><img  align="left" src="images/text/small/2018-10/181011_Eugene_Eteris.jpg" height="73" width="113" alt="" title="" border="0">Social dimension in national policies </a><br clear="all">Last year has marked a turning point in the development of the social dimension both in the European integration and in the member states’ policies. These European initiatives signaled the emergence of a new paradigm in the states’ political agenda with a lasting effect on all society’s spheres.  </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1515362400">January<option  value="1518040800">February<option  value="1520460000">March<option  value="1523134800">April<option  value="1525726800">May<option  value="1528405200">June<option  value="1530997200">July<option  value="1533675600">August<option  value="1536354000">September<option  value="1538946000">October<option selected value="1541628000">November<option  value="1544220000">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1477951200">2016<option  value="1509487200">2017<option selected value="1541023200">2018<option  value="1572559200">2019</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>29</i><i>30</i><i>31</i><a href="/eng/?date=1541023200"><u>1</u></a><a href="/eng/?date=1541109600"><u>2</u></a><b>3</b><b>4</b><br clear="all"><a href="/eng/?date=1541368800"><u>5</u></a><a href="/eng/?date=1541455200"><u>6</u></a><a href="/eng/?date=1541541600"><u>7</u></a><span>8</span><u>9</u><b>10</b><b>11</b><br clear="all"><u>12</u><u>13</u><u>14</u><u>15</u><u>16</u><b>17</b><b>18</b><br clear="all"><u>19</u><u>20</u><u>21</u><u>22</u><u>23</u><b>24</b><b>25</b><br clear="all"><u>26</u><u>27</u><u>28</u><u>29</u><u>30</u><i>1</i><i>2</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>08.11.2018.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.149</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.136</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.662</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.294</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="1travel" href="http://www.1travel.lv/LAD/Web.nsf/Start?OpenForm&lang=0&online=1"><img  src="images/images/cross/travel_banner_engb.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/bsa_small_eng.gif" height="60" width="120" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Polfix" href="http://www.polfix.net/gb"><img  src="images/images/cross/profix.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0589 sec.-->
<!-- Total Memory allocated : 937,192 -->
<!-- Active Category : [ID: 190] [Title: Transport] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0588779449463] -->
