<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Combating tax evasion: urgent task for EU governments :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Combating tax evasion: urgent task for EU governments" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/modern_eu/?doc=151264" />
	<meta property="og:image" content="http://www.baltic-course.com/images/text/share/2019-09/190910_taxEU480.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="analytics, eu – baltic states, modern eu, taxation, analysis, baltic, baltic's, eugene eteris, bc international editor, copenhagen, evasion, oecd, havens, https, beps, profit, base, european, shifting, countries, erosion, taxation, ilibrary, that, action" />
	<META name="description" content="Since 2013, the OECD and G-20 countries are working together on implementing 15-poins Action Plan on BEPS (base erosion   profit shifting). Already over 130 countries are collaborating to put an end to tax avoidance strategies that exploit gaps and mismatches in tax rules to drastically reducing tax payments." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" />	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/site.webmanifest">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff"></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="MARISAN" href="/eng/baltic_states/?doc=149888"><img  src="images/images/cross/190617_construct_ENG.gif" height="60" width="468" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/analytics/?name=Analytics&amp;key=24" title="Analytics">Analytics</a>, <a href="/eng/baltic_states/?name=EU+%E2%80%93+Baltic+States&amp;key=4" title="EU – Baltic States">EU – Baltic States</a>, <a href="/eng/modern_eu/?name=Modern+EU&amp;key=166" title="Modern EU">Modern EU</a>, <a href="/eng/?name=Taxation&amp;key=35" title="Taxation">Taxation</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Tuesday, 10.09.2019, 11:06</span><br clear="all"></h4>


		<div class="body text">
			<h2>Combating tax evasion: urgent task for EU governments</h2>
			<div class="writer"><b>Eugene Eteris, BC International Editor, Copenhagen, 10.09.2019.</b><a href="" onclick="return advOpen('/eng/modern_eu/?doc=151264&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Combating tax evasion: urgent task for EU governments"/>
<meta name="description" content="Since 2013, the OECD and G-20 countries are working together on implementing 15-poins Action Plan on BEPS (base erosion & profit shifting). Already over 130 countries are collaborating to put an end to tax avoidance strategies that exploit gaps and mismatches in tax rules to drastically reducing tax payments. "/>
<link rel="image_src" href="http://www.baltic-course.com/images/text/share/2019-09/190910_taxEU480.jpg" />
<link rel="target_url" href="http://www.baltic-course.com/eng/modern_eu/?doc=151264"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/modern_eu/?doc=151264" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Since 2013, the OECD and G-20 countries are working together on implementing 15-poins Action Plan on BEPS (base erosion & profit shifting). Already over 130 countries are collaborating to put an end to tax avoidance strategies that exploit gaps and mismatches in tax rules to drastically reducing tax payments. </i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="300">
                               	<tr><th><img class="facebook" alt="190513_eteris.jpg" title="190513_eteris.jpg" src="files/multi/2019-09/190513_eteris.jpg" width="300" height="225"></th></tr>
								
							</table><p><p>Addressing base erosion and profit shifting (beps) is becoming
a key priority of governments around the world. In 2013, the OECD and G-20
countries adopted a 15-point Action Plan to address BEPS. Beyond securing
revenues by realigning taxation with economic activities and value creation,
the BEPS project aims to create a single set of consensus-based international
tax rules to address profit shifting and, finally, to protect tax bases while
offering increased certainty and predictability to taxpayers. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">In 2016, the OECD and G20 established an <i style="mso-bidi-font-style:normal">Inclusive Framework on BEPS</i> to allow
interested countries and jurisdictions to cooperate with OECD and G-20 member states
in developing some BEPS standards and monitoring its implementation; over 100
countries and jurisdictions have joined the “inclusive framework”. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">More in: <a href="https://www.oecd-ilibrary.org/taxation/oecd-g20-base-erosion-and-profit-shifting-project_23132612">https://www.oecd-ilibrary.org/taxation/oecd-g20-base-erosion-and-profit-shifting-project_23132612</a>
<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">On OECD’s Action plan on BEPS from 2013 in: <a href="https://read.oecd-ilibrary.org/taxation/action-plan-on-base-erosion-and-profit-shifting_9789264202719-en#page40">https://read.oecd-ilibrary.org/taxation/action-plan-on-base-erosion-and-profit-shifting_9789264202719-en#page40</a>  <o:p></o:p></p></p><br clear="all"></div><div title="BEPS as a national strategy to combat tax havens  " class="part"><h3 id="prgrph1">BEPS as a national strategy to combat tax havens  </h3><p><p>Main feature
behind the BEP is tackle the corporate executes’ intention to address “tax
inversion” into a tax haven by “managing” the profit shifting (or earnings
strip); it is the latter that is actually represent the untaxed profits moved to
the tax haven. <o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal">The BEPS’ techniques
have been used extensively by the US companies during 2004-17, mainly MNCs, to create
enormous untaxed offshore cash reserves in size of $1-2 trillion in numerous tax
havens (there are about 40 presently around the world, including some in
Europe). <o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal">The OECD
estimated in 2017, that BEPS technique (despite the OECD’s project during
2012-16) helped “shielding” about $100-200 bn in annual corporate profits from
tax (some say that the figures are closer to S $250 bn per annum. Apple
executed in 2015 the largest recorded BEPS transaction in history when it moved
$300 bn of its profits to Ireland; at that time it was called a <i style="mso-bidi-font-style:normal">hybrid-tax inversion</i>.<o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal">Due to multinational
enterprises exploiting gaps and mismatches between different countries' tax
systems, a proper domestic/national tax <i style="mso-bidi-font-style:normal">base
erosion and profit shifting</i> laws and regulations can affects all other
countries. <o:p></o:p></p>

<p class="MsoNormal">MNCs and big
corporations operating internationally, must act together with the national
governments to tackle BEPS and restore trust in domestic and international tax
systems. <o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal">It has been
estimated by OECD that BEPS practices cost countries about $100-240 bn in lost
revenue annually, which is the equivalent to 4-10% of the global corporate
income tax revenue.<o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal">Working together the
OECD member states (of which the Baltic States are members) have to implement BEPS
Inclusive Framework and 15 Actions to tackle tax avoidance, improve the
coherence of international tax rules and ensure more transparent tax systems. <o:p></o:p></p><p class="MsoNormal"><br></p><p class="MsoNormal"></p><p class="MsoNormal"><b>Table I: Key
figures<o:p></o:p></b></p>

<p class="MsoNormal"><span lang="EN" style="mso-ansi-language:EN;mso-bidi-font-weight:
bold">- Over 130 countries around the world agreed to cooperate on the BEPS’
package implementation;<o:p></o:p></span></p>

<p class="MsoNormal"><span lang="EN" style="mso-ansi-language:EN;mso-bidi-font-weight:
bold">- More that $240 bn are lost annually due to tax avoidance by multinational
companies, and = More than 85 countries and jurisdictions have signed the
Multilateral Instrument on BEPS.<o:p></o:p></span></p>

<p class="MsoNormal"><span lang="EN" style="mso-ansi-language:EN;mso-bidi-font-weight:
bold"><o:p> </o:p></span></p>

<table class="MsoNormalTable" border="0" cellspacing="0" cellpadding="0" width="100%" style="width:100.0%;border-collapse:collapse;mso-yfti-tbllook:1184">
 <tbody><tr style="mso-yfti-irow:0;mso-yfti-firstrow:yes;mso-yfti-lastrow:yes;
  height:17.3pt">
  <td width="99%" style="width:99.2%;padding:1.75pt 1.75pt 1.75pt 1.75pt;
  height:17.3pt">
  <p class="MsoNormal">Three Baltic
  states (Estonia, Latvia and Lithuania) have several “cooperation lines” with
  OECD’s Beps: on exchange of
  information on request (EOIR), on automatic exchange of information (AEOI),
  as well as reporting on existing harmful tax practices (Action 5), exchange
  of information on tax rulings and preventing treaty abuse, etc. <o:p></o:p></p>
  <p class="MsoNormal">Source: <a href="https://www.oecd.org/tax/beps/"><span lang="FR" style="mso-ansi-language:
  FR">https://www.oecd.org/tax/beps/</span></a><span style="mso-ansi-language:
  FR">  <o:p></o:p></span></p>
  <p class="MsoNormal"><o:p> </o:p></p>
  <p class="MsoNormal">However, the biggest offshore jurisdictions for the EU
  states are, actually within the European shores: five main EU offshore states
  attract annually over € 3 bn, the money which could be otherwise used for
  increased social-economic growth in the EU member states.    <o:p></o:p></p>
  <p class="MsoNormal"><o:p> </o:p></p>
  <p class="MsoNormal"><b style="mso-bidi-font-weight:normal">Table II: Largest
  tax “evaders” </b></p><p class="MsoNormal"><b style="mso-bidi-font-weight:normal"><br></b></p><p class="MsoNormal"><b style="mso-bidi-font-weight:normal"><img src="images/text/190910_taxEU.jpg" align="" style="" hspace="0" vspace="0"><br></b></p><p class="MsoNormal"><b style="mso-bidi-font-weight:normal"><br></b></p>
  <p class="MsoNormal">The first
  recognized European tax haven hub was the <i style="mso-bidi-font-style:normal">Zurich-Zug-Liechtenstein</i>
  triangle created in the mid-1920s; later joined by Luxembourg in 1929. Privacy
  and secrecy were established as an important aspect of European tax havens. <o:p></o:p></p><p class="MsoNormal"><br></p>
  <p class="MsoNormal">Modern European
  tax havens also include corporate-focused tax havens, which maintain higher
  levels of OECD transparency, such as the Netherlands and Ireland. European
  tax havens act as an important part of the global flows to tax havens, with
  three of the five major global OFCs being European (e.g. the Netherlands,
  Switzerland, and Ireland). Four European-related tax havens appear in the
  various notable “top 10 tax havens” lists, e.g. the Netherlands, Ireland,
  Switzerland and Luxembourg. <o:p></o:p></p>
  <p class="MsoNormal">Source: <a href="https://en.wikipedia.org/wiki/Tax_haven">https://en.wikipedia.org/wiki/Tax_haven</a> <o:p></o:p></p>
  <p class="MsoNormal"><o:p> </o:p></p>
  </td>
  <td style="padding:1.75pt 1.75pt 1.75pt 1.75pt;height:17.3pt"></td>
 </tr>
</tbody></table><br><p></p></p><br clear="all"></div><div title="Global and European " class="part"><h3 id="prgrph2">Global and European </h3><p><p>Traditional tax
havens function by about zero rates of taxation through limited bilateral tax
treaties. However, present base erosion and profit shifting (beps) enable MNCs to
achieve "effective" tax rates closer to zero, not just in the haven
but in all countries with which the haven has tax treaties; putting them on tax
haven lists. According to modern studies, top 10 tax havens include
corporate-focused havens like the Netherlands, Singapore, Ireland, the U.K.,
Luxembourg, Hong Kong, the Caribbean (the Caymans, Bermuda, and the British
Virgin Islands) and Switzerland; the latter four jurisdictions are regarded as both
major traditional tax havens and major corporate tax havens. Corporate tax
havens often serve as channels to traditional tax havens. <sup><o:p></o:p></sup></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">The first
recognized European tax haven hub was the <i style="mso-bidi-font-style:normal">Zurich-Zug-Liechtenstein</i>
triangle created in the mid-1920s; later joined by Luxembourg in 1929. Privacy
and secrecy were established as an important aspect of European tax havens. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">Modern European
tax havens also include corporate-focused tax havens, which maintain higher
levels of OECD transparency, such as the Netherlands and Ireland. European tax
havens act as an important part of the global flows to tax havens, with three
of the five major global OFCs being European (e.g. the Netherlands,
Switzerland, and Ireland). Four European-related tax havens appear in the
various notable “top 10 tax havens” lists, e.g. the Netherlands, Ireland,
Switzerland and Luxembourg. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">Source: <span lang="FR" style="mso-ansi-language:
FR"><a href="https://en.wikipedia.org/wiki/Tax_haven">https://en.wikipedia.org/wiki/Tax_haven</a><span style="mso-ansi-language:
FR"> <o:p></o:p></span></span></p><p class="MsoNormal"><br></p><p class="MsoNormal"></p><p class="MsoNormal"><b style="mso-bidi-font-weight:normal">Table III: EU’s offshore
tax jurisdictions as recipients </b>(one year -2016, in Euros)<o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal"><b style="mso-bidi-font-weight:normal">Ireland </b>– over a bn
(!); <o:p></o:p></p>

<p class="MsoNormal"><b style="mso-bidi-font-weight:normal">The Netherlands</b> –
800 million; <o:p></o:p></p>

<p class="MsoNormal"><b style="mso-bidi-font-weight:normal">Luxembourg </b>– 700 million;
<o:p></o:p></p>

<p class="MsoNormal"><b style="mso-bidi-font-weight:normal">Malta</b> – 400 million,
<o:p></o:p></p>

<p class="MsoNormal"><b style="mso-bidi-font-weight:normal">Belgium</b> – 300 million;
<o:p></o:p></p>

<p class="MsoNormal"><b style="mso-bidi-font-weight:normal">Switzerland </b>–
about 300 million. <o:p></o:p></p>

<p class="MsoNormal">All other jurisdictions (including, <b>Bermuda, Caribbean
Islands, Singapore, BVIs</b>, etc.) <o:p></o:p></p>

<p class="MsoNormal" style="margin-left:36.0pt;text-indent:-18.0pt;mso-list:l0 level1 lfo1">–      
about 2,5 bn totally.<o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal">Note: a trillion
is a thousand bn, and a bn is a thousand million; this makes one trillion as <i>one
million million</i>. That is almost an inconceivable number to imagine. <o:p></o:p></p>

<p class="MsoNormal">More in: <a href="http://datagenetics.com/blog/april12019/index.html">http://datagenetics.com/blog/april12019/index.html</a>
<o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal">Data from 2016 showed, for example, that multinational
companies (MNCs) have “moved” about € 4,5 bn only from Denmark; if corporate
taxes were paid in Denmark, the national budget would have acquired
additionally about bn euros (i.e. loss of tax revenues).  <o:p></o:p></p>

<p class="MsoNormal">Tax havens managed to make great holes in national budgets:
Germany is losing yearly about 29% of GDP, France – 24%, the UK
-21% and Denmark -12%; to compare, China is losing only 4%(due to strict transparency rules!).    <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">Reference:  <a href="https://read.oecd-ilibrary.org/taxation/oecd-transfer-pricing-guidelines-for-multinational-enterprises-and-tax-administrations-2017_tpg-2017-en#page36">https://read.oecd-ilibrary.org/taxation/oecd-transfer-pricing-guidelines-for-multinational-enterprises-and-tax-administrations-2017_tpg-2017-en#page36</a>
<o:p></o:p></p><br><p></p></p><br clear="all"></div><div title="Lux-leaks: just one example" class="part"><h3 id="prgrph3">Lux-leaks: just one example</h3><p><p>In November 2014,
the International Consortium of Investigative Journalists (ICIJ) released
28,000 documents (about 4.4 gigabytes of confidential information) about
Luxembourg's confidential private tax rulings which gave <i>PricewaterhouseCoopers’ </i>clients during 2002-10 enormous tax benefits
in Luxembourg. This ICIJ investigation disclosed 548 tax rulings for over 340
multinational companies based in Luxembourg. The <i>LuxLeaks</i>' disclosures attracted international attention about
corporate tax avoidance schemes in Luxembourg; the scandal contributed to the
implementation of measures aiming at reducing tax dumping and regulating tax
avoidance schemes beneficial to multinational companies. <o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal">In March 2019,
the European Parliament voted by 505 in favour to 63 against of accepting a new
report that likened Luxembourg, Malta, Ireland, the Netherlands and Cyprus to
"tax havens facilitating aggressive tax planning". However, despite
this vote, the EU Commission did not make proper steps to include these EU
jurisdictions on the blacklist. <o:p></o:p></p>

<p class="MsoNormal"><o:p> </o:p></p>

<p class="MsoNormal"><b style="mso-bidi-font-weight:normal">Conclusion</b>. In my
view, tax havens as <i>parasitic</i>
to national jurisdictions with normal tax regimes and could dramatically damage
their economies. In addition, IMF research in 2018 have shown that much of the foreign
direct investments, FDIs have been coming from tax havens, i.e. resources being
stolen from the national budgets. Widely contested modern economic theories do
not see the damaging effects of corporate taxation (generally and in MNCs) on
economic growth. Looking at contemporary global tax havens’ system, one can’t
get rid of the impression of a highly injustice system covered by legal means
with lack of moral corporate responsibility. 
<o:p></o:p></p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>10.09.2019</i>
						<a href="/eng/real_estate/?doc=151265" title="Apartment prices in Riga's residential neighborhoods down 1% in August - association">Apartment prices in Riga's residential neighborhoods down 1% in August - association</a></li><li><i>10.09.2019</i>
						<a href="/eng/analytics/?doc=151263" title="Lithuania's exports rise 6.9 pct in H1 y-o-y">Lithuania's exports rise 6.9 pct in H1 y-o-y</a></li><li><i>10.09.2019</i>
						<a href="/eng/modern_eu/?doc=151262" title="New Commission’s college draft is approved">New Commission’s college draft is approved</a></li><li><i>09.09.2019</i>
						<a href="/eng/forums/?doc=151260" title="Pavilion of Latvian Defence Industry will be unveiled in London">Pavilion of Latvian Defence Industry will be unveiled in London</a></li><li><i>09.09.2019</i>
						<a href="/eng/analytics/?doc=151258" title="During the year, the average level of consumer prices increased by 3.2%">During the year, the average level of consumer prices increased by 3.2%</a></li><li><i>09.09.2019</i>
						<a href="/rus/finansi/?doc=151257" title="В Латвии &quot;тает&quot; число плательщиков НДС">В Латвии "тает" число плательщиков НДС</a></li><li><i>09.09.2019</i>
						<a href="/eng/tourism/?doc=151255" title="Vilnius Makes Bid to Host Ronaldo and Messi Dinner ">Vilnius Makes Bid to Host Ronaldo and Messi Dinner </a></li><li><i>09.09.2019</i>
						<a href="/rus/_analytics/?doc=151254" title="Опрос: 87% жителей Латвии недовольны доступностью медицинских услуг">Опрос: 87% жителей Латвии недовольны доступностью медицинских услуг</a></li><li><i>09.09.2019</i>
						<a href="/rus/_analytics/?doc=151252" title="В Латвии наплыв трудовых мигрантов">В Латвии наплыв трудовых мигрантов</a></li><li><i>09.09.2019</i>
						<a href="/eng/good_for_business/?doc=151251" title="SES Redefines Live Events with Synchronised Satellite and OTT  ">SES Redefines Live Events with Synchronised Satellite and OTT  </a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="http://www.baltic-course.com/rus/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/"  class="act">Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20789" title="Estonian football team loses to Netherlands 0-4 in Euro 2020 qualifier"><span>10.09.2019</span> <u>Estonian football team loses to Netherlands 0-4 in Euro 2020 qualifier</u></a></h3><h3><a href="/eng/baltic_news/?doc=20786" title="Dinamo lose to Jokerit"><span>09.09.2019</span> <u>Dinamo lose to Jokerit</u></a></h3><h3><a href="/eng/baltic_news/?doc=20785" title="Latvian football team crushed by Austria in EURO qualifier"><span>09.09.2019</span> <u>Latvian football team crushed by Austria in EURO qualifier</u></a></h3><h3><a href="/eng/baltic_news/?doc=20781" title="Dinamo take down Torpedo"><span>05.09.2019</span> <u>Dinamo take down Torpedo</u></a></h3><h3><a href="/eng/baltic_news/?doc=20779" title="Tallinn city govt to build Olympic standard swimming pool in Lasnamae"><span>04.09.2019</span> <u>Tallinn city govt to build Olympic standard swimming pool in Lasnamae</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20769" title="Science policy: external and internal agendas  "><img  align="left" src="images/text/small/2019-09/190513_eteris.jpg" height="85" width="113" alt="" title="" border="0">Science policy: external and internal agendas  </a><br clear="all">Education, generally, is about production, delivering and application of knowledge. Nowadays, the “production” of science includes transferring new knowledge into innovative activities, which is becoming of paramount importance for national growth in the Baltic States. </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1547071200">January<option  value="1549749600">February<option  value="1552168800">March<option  value="1554843600">April<option  value="1557435600">May<option  value="1560114000">June<option  value="1562706000">July<option  value="1565384400">August<option selected value="1568062800">September<option  value="1570654800">October<option  value="1573336800">November<option  value="1575928800">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1504213200">2017<option  value="1535749200">2018<option selected value="1567285200">2019<option  value="1598907600">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>26</i><i>27</i><i>28</i><i>29</i><i>30</i><i>31</i><b>1</b><br clear="all"><a href="/eng/?date=1567371600"><u>2</u></a><a href="/eng/?date=1567458000"><u>3</u></a><a href="/eng/?date=1567544400"><u>4</u></a><a href="/eng/?date=1567630800"><u>5</u></a><a href="/eng/?date=1567717200"><u>6</u></a><b>7</b><b>8</b><br clear="all"><a href="/eng/?date=1567976400"><u>9</u></a><a href="/eng/?date=1568062800"><span>10</span></a><u>11</u><u>12</u><u>13</u><b>14</b><b>15</b><br clear="all"><u>16</u><u>17</u><u>18</u><u>19</u><u>20</u><b>21</b><b>22</b><br clear="all"><u>23</u><u>24</u><u>25</u><u>26</u><u>27</u><b>28</b><b>29</b><br clear="all"><u>30</u><i>1</i><i>2</i><i>3</i><i>4</i><i>5</i><i>6</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>10.09.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.103</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.318</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.730</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.333</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="VIA Latvia" href="http://www.transport.lv/en/par-mums/via-latvia/"><img  src="images/images/cross/190618_transport.jpg" height="127" width="230" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="Poifix" href="http://www.polfix.net/gb"><img  src="images/images/cross/181221_polfix_5.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/180128_BSA.gif" height="104" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.1080 sec.-->
<!-- Total Memory allocated : 931,696 -->
<!-- Active Category : [ID: 278] [Title: Modern EU] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.107980966568] -->
