<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Winergy wind farm developer threatens legal action against Latvia over plan to scrap MPC :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Winergy wind farm developer threatens legal action against Latvia over plan to scrap MPC" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/legislation/?doc=146975" />
	<meta property="og:image" content="http://www.baltic-course.com/images/baltic_course_240.png" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="energy, latvia, legislation, riga, daugavpils, liepaja, ventspils, latvia, winergy, developer, wind, farm, energy, renewable, against, government, plan, over, legal, support, international, scrap, action, threatens, producers, warned, investor, take, reported" />
	<META name="description" content="Wind farm developer Winergy has warned it will take Latvia to an international court of arbitration for investor protection violations and restricting government support to renewable energy producers, reported LETA/BNS." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Real Estate" href="http://www.rigarealestate.lv/lv/catalogue/sell/elizabetes-iela-17-riga"><img  src="images/images/cross/ELIZABETES_BANNER_600_60_eng_SOLD.jpg" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/energy/?name=Energy&amp;key=21" title="Energy">Energy</a>, <a href="/eng/?name=Latvia&amp;key=26" title="Latvia">Latvia</a>, <a href="/eng/legislation/?name=Legislation&amp;key=40" title="Legislation">Legislation</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Thursday, 31.01.2019, 09:56</span><br clear="all"></h4>


		<div class="body text">
			<h2>Winergy wind farm developer threatens legal action against Latvia over plan to scrap MPC</h2>
			<div class="writer"><b>BC, Riga, 31.01.2019.</b><a href="" onclick="return advOpen('/eng/legislation/?doc=146975&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Winergy wind farm developer threatens legal action against Latvia over plan to scrap MPC"/>
<meta name="description" content="Wind farm developer Winergy has warned it will take Latvia to an international court of arbitration for investor protection violations and restricting government support to renewable energy producers, reported LETA/BNS. "/>
<link rel="image_src" href="http://www.baltic-course.com/images/baltic_course_240.png" />
<link rel="target_url" href="http://www.baltic-course.com/eng/legislation/?doc=146975"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/legislation/?doc=146975" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Wind farm developer Winergy has warned it will take Latvia to an international court of arbitration for investor protection violations and restricting government support to renewable energy producers, reported LETA/BNS. </i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="280">
                               	<tr><th><img class="facebook" alt="190131_winergy.jpg" title="190131_winergy.jpg" src="files/multi/2019-01/190131_winergy.jpg" width="280" height="196"></th></tr>
								
							</table><p><p><i>Winergy</i> board chairman <b>Igor Rozanov</b> has sent Saeima and all parliamentary groups a letter warning that left without government support and private capital, without a sustainable energy strategy and policy, the renewable energy industry is under threat in Latvia.</p><p><br></p><p>According to the letter, the initiatives of Latvian lawmakers and government aimed at phasing out mandatory procurement component (MPC) in electricity tariffs, which were proposed during election campaigns, and to end state support to renewable energy producers are unacceptable to foreign investors.</p><p><br></p><p>The author of the letter also says that the lack of a national energy strategy, the current destructive position and plans that are aimed against producers generating energy from renewable sources, suggest that in the future Latvia might have difficulties meeting the EU’s targets as the renewable energy industry is being weakened amid ongoing political battles and changing rules, which affect both production and the size of government support.</p><p><br></p><p>According to the chairman of the <i>Winergy</i> board, Latvia’s political environment has constantly been demonstrating a populistic, reckless and short-sighted approach with no regard for long-term consequences.</p><p><br></p><p>As an EU member state, Latvia is obliged to comply with the EU’s laws regulating energy policies and take into consideration the legislation that will be adopted in the future.</p><p><br></p><p><i>Winergy</i> also warns that it is prepared to take all the necessary measures to defend its interests which are protected under international agreements and laws, if Latvia continues its fight against a “nonexistent enemy – the renewable energy industry”.</p><p><br></p><p><i>Winergy</i> is ready to take Latvia to an international court of arbitration over investor protection violations and to demand compensations for the losses the investors might suffer if the government restricted support to the renewable energy producers. The amount of such claims would exceed EUR 1 bn, <i>Winergy </i>warned.</p><p><br></p><p>As reported, the declaration of the <b>Krisjanis Karin</b>s-led government includes a commitment to phasing out the MPC system in a legally acceptable and financially feasible way. The government has also committed to assessing the lawfulness of the system’s creation.</p><p><br></p><p>At the beginning of January, Saeima passed a resolution calling on the Economics Ministry to provide the legislation necessary to abolish the MPC already by March 31, 2019.</p><p>.</p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>31.01.2019</i>
						<a href="/eng/legislation/?doc=146974" title="Revenue Service dismantles major marijuana growing operation on the outskirts of Riga">Revenue Service dismantles major marijuana growing operation on the outskirts of Riga</a></li><li><i>31.01.2019</i>
						<a href="/eng/baltic_states_cis/?doc=146976" title="Lithuanian watchdog finds violations in 2 Russian TV channels' reports about partisans">Lithuanian watchdog finds violations in 2 Russian TV channels' reports about partisans</a></li><li><i>30.01.2019</i>
						<a href="/rus/energy/?doc=146973" title="Потребление природного газа в Эстонии удержалось в 2018 году на уровне 2017 года">Потребление природного газа в Эстонии удержалось в 2018 году на уровне 2017 года</a></li><li><i>30.01.2019</i>
						<a href="/rus/good_for_business/?doc=146971" title="Рижский порт зафиксировал рекорды в нескольких группах грузов в 2018 году">Рижский порт зафиксировал рекорды в нескольких группах грузов в 2018 году</a></li><li><i>30.01.2019</i>
						<a href="/rus/es_baltija/?doc=146966" title="ПМ: вопрос о роспуске Рижской думы должен решать министр охраны среды и регионального развития">ПМ: вопрос о роспуске Рижской думы должен решать министр охраны среды и регионального развития</a></li><li><i>30.01.2019</i>
						<a href="/rus/good_for_business/?doc=146967" title="Годовой прирост ВВП Латвии в четвертом квартале по предварительным данным составил 5%">Годовой прирост ВВП Латвии в четвертом квартале по предварительным данным составил 5%</a></li><li><i>30.01.2019</i>
						<a href="/rus/good_for_business/?doc=146964" title="Оборот розничной торговли в Латвии в 2018 году вырос на 4%">Оборот розничной торговли в Латвии в 2018 году вырос на 4%</a></li><li><i>30.01.2019</i>
						<a href="/eng/analytics/?doc=146962" title="In 2018, retail trade turnover in Latvia grew by 4.0%">In 2018, retail trade turnover in Latvia grew by 4.0%</a></li><li><i>30.01.2019</i>
						<a href="/eng/good_for_business/?doc=146961" title="Latvia's GDP up 5% in Q4 - provisional results">Latvia's GDP up 5% in Q4 - provisional results</a></li><li><i>30.01.2019</i>
						<a href="/eng/legislation/?doc=146957" title="KNAB officers leave Usakovs' home without taking the mayor along">KNAB officers leave Usakovs' home without taking the mayor along</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/pravo/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/"  class="act">Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20244" title="TTT Riga suffer loss to Flammes Carolo"><span>31.01.2019</span> <u>TTT Riga suffer loss to Flammes Carolo</u></a></h3><h3><a href="/eng/baltic_news/?doc=20240" title="Blugers called up to NHL's Pittsburgh Penguins"><span>30.01.2019</span> <u>Blugers called up to NHL's Pittsburgh Penguins</u></a></h3><h3><a href="/eng/baltic_news/?doc=20239" title="Ostapenko earns first win of the season"><span>30.01.2019</span> <u>Ostapenko earns first win of the season</u></a></h3><h3><a href="/eng/baltic_news/?doc=20238" title="Ventspils eliminated from FIBA Champions League playoff contention"><span>30.01.2019</span> <u>Ventspils eliminated from FIBA Champions League playoff contention</u></a></h3><h3><a href="/eng/baltic_news/?doc=20237" title="Stoltenberg to get Estonia's highest state decoration"><span>30.01.2019</span> <u>Stoltenberg to get Estonia's highest state decoration</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20218" title="Latvian political agenda: in line with the EU’s examples    "><img  align="left" src="images/text/small/2019-01/190102_Eugene_Eteris.jpg" height="73" width="113" alt="" title="" border="0">Latvian political agenda: in line with the EU’s examples    </a><br clear="all">A long-waiting period for a Latvian government to take effect was not a disaster as one could imagine. A country without a “real” government is quite common presently. Recent Italian and Swedish political turmoil shows that situation can be worse…    </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option selected value="1548885600">January<option  value="1551564000">February<option  value="1553983200">March<option  value="1556658000">April<option  value="1559250000">May<option  value="1561928400">June<option  value="1564520400">July<option  value="1567198800">August<option  value="1569877200">September<option  value="1572472800">October<option  value="1575151200">November<option  value="1577743200">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1483221600">2017<option  value="1514757600">2018<option selected value="1546293600">2019<option  value="1577829600">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>31</i><u>1</u><a href="/eng/?date=1546380000"><u>2</u></a><a href="/eng/?date=1546466400"><u>3</u></a><a href="/eng/?date=1546552800"><u>4</u></a><b>5</b><b>6</b><br clear="all"><a href="/eng/?date=1546812000"><u>7</u></a><a href="/eng/?date=1546898400"><u>8</u></a><a href="/eng/?date=1546984800"><u>9</u></a><a href="/eng/?date=1547071200"><u>10</u></a><a href="/eng/?date=1547157600"><u>11</u></a><b>12</b><b>13</b><br clear="all"><a href="/eng/?date=1547416800"><u>14</u></a><a href="/eng/?date=1547503200"><u>15</u></a><a href="/eng/?date=1547589600"><u>16</u></a><a href="/eng/?date=1547676000"><u>17</u></a><a href="/eng/?date=1547762400"><u>18</u></a><b>19</b><b>20</b><br clear="all"><a href="/eng/?date=1548021600"><u>21</u></a><a href="/eng/?date=1548108000"><u>22</u></a><a href="/eng/?date=1548194400"><u>23</u></a><a href="/eng/?date=1548280800"><u>24</u></a><a href="/eng/?date=1548367200"><u>25</u></a><b>26</b><b>27</b><br clear="all"><a href="/eng/?date=1548626400"><u>28</u></a><a href="/eng/?date=1548712800"><u>29</u></a><a href="/eng/?date=1548799200"><u>30</u></a><a href="/eng/?date=1548885600"><span>31</span></a><i>1</i><i>2</i><i>3</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>31.01.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.143</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.029</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.755</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.290</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="Poifix" href="http://www.polfix.net/gb"><img  src="images/images/cross/181221_polfix_5.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/180128_BSA.gif" height="104" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0797 sec.-->
<!-- Total Memory allocated : 937,980 -->
<!-- Active Category : [ID: 221] [Title: Legislation] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0797400474548] -->
