<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Bank of Latvia head not to get paid while banned from official duties :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Bank of Latvia head not to get paid while banned from official duties" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/legislation/?doc=138046" />
	<meta property="og:image" content="http://www.baltic-course.com/files/multi/2018-02/180220_rimsevics.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="banks, corruption, latvia, legislation, bank, riga, daugavpils, liepaja, ventspils, bank, latvia, from, rimsevics, paid, official, duties, banned, head, ilmars, while, been, said, corruption, will, investigation, governor, duration, long, suspicions, place" />
	<META name="description" content="The Bank of Latvia governor, Ilmars Rimsevics, who has been banned from his official duties for the duration of an investigation into corruption suspicions, will not get paid as long as the ban remains in place, the Bank of Latvia said LETA." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Real Estate" href="http://www.rigarealestate.lv/lv/catalogue/sell/elizabetes-iela-17-riga"><img  src="images/images/cross/ELIZABETES_BANNER.jpg" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/?name=Banks&amp;key=51" title="Banks">Banks</a>, <a href="/eng/?name=Corruption&amp;key=86" title="Corruption">Corruption</a>, <a href="/eng/?name=Latvia&amp;key=26" title="Latvia">Latvia</a>, <a href="/eng/legislation/?name=Legislation&amp;key=40" title="Legislation">Legislation</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Tuesday, 27.02.2018, 04:43</span><br clear="all"></h4>


		<div class="body text">
			<h2>Bank of Latvia head not to get paid while banned from official duties</h2>
			<div class="writer"><b>BC, Riga , 26.02.2018.</b><a href="" onclick="return advOpen('/eng/legislation/?doc=138046&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Bank of Latvia head not to get paid while banned from official duties"/>
<meta name="description" content="The Bank of Latvia governor, Ilmars Rimsevics, who has been banned from his official duties for the duration of an investigation into corruption suspicions, will not get paid as long as the ban remains in place, the Bank of Latvia said LETA."/>
<link rel="image_src" href="http://www.baltic-course.com/files/multi/2018-02/180220_rimsevics.jpg" />
<link rel="target_url" href="http://www.baltic-course.com/eng/legislation/?doc=138046"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/legislation/?doc=138046" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>The Bank of Latvia governor, Ilmars Rimsevics, who has been banned from his official duties for the duration of an investigation into corruption suspicions, will not get paid as long as the ban remains in place, the Bank of Latvia said LETA.</i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="340">
                               	<tr><th><img class="facebook" alt="180220_rimsevics.jpg" title="180220_rimsevics.jpg" src="files/multi/2018-02/180220_rimsevics.jpg" width="340" height="210"></th></tr>
								
							</table><p><div><p>The Bank of Latvia had received detailed explanations from the Corruption Prevention Bureau about the restrictions imposed on Rimsevics. "I can confirm that the Bank of Latvia head will not get paid as long as he is not performing his official duties," said Janis Silakalns, the press secretary of the Latvian central bank.</p><p><br></p><p>Considering the restrictions imposed on Rimsevics, the man had not been in the Latvian central bank since February 20, Silakalns added.</p><p><br></p><p>The Bank of Latvia paid EUR 10,287 to Rimsevics as the monthly salary for January this year.</p><p><br></p><p>At present the acting head of the Bank of Latvia is <b>Zoja Razmusa</b>.</p><p><br></p><p>As reported, the Corruption Prevention Bureau has started a criminal proceeding against Bank of Latvia Governor <b>Ilmars Rimsevics</b> on suspicions of soliciting and receiving a bribe of at least EUR 100,000. The corruption watchdog has imposed several restrictions on Rimsevics, who has been released against the bail of EUR 100,000 pending the investigation. For the duration of the investigation, Rimsevics has been banned from performing his responsibilities as the head of the Latvian central bank, from leaving Latvia and from contacts with certain individuals.</p><p><br></p><p>Rimsevics insists he is innocent and therefore will not step down as the head of the Latvian central bank. He said that the accusations against him was a retaliatory action from <i>ABLV Bank</i> and other banks serving non-residents.</p><p><br></p><p>Rimsevics, who was first appointed as the Bank of Latvia governor in late 2001, is now nearing the end of his third successive term in the office. He said previously that he would not seek to be re-elected for yet another six-year term as the head of the Latvian central bank.</p><div><br></div></div><div><ul></ul></div></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>26.02.2018</i>
						<a href="/rus/pravo/?doc=138053" title="ABLV Bank принял решение о самоликвидации">ABLV Bank принял решение о самоликвидации</a></li><li><i>26.02.2018</i>
						<a href="/eng/legislation/?doc=138054" title="ABLV bank votes itself out of business">ABLV bank votes itself out of business</a></li><li><i>26.02.2018</i>
						<a href="/rus/finansi/?doc=138051" title="Клиенты ABLV Bank могут погашать кредитные обязательства и осуществлять переводы финансовых инструментов">Клиенты ABLV Bank могут погашать кредитные обязательства и осуществлять переводы финансовых инструментов</a></li><li><i>26.02.2018</i>
						<a href="/rus/pravo/?doc=138048" title="Суд вернул в прокуратуру обвинительный акт по уголовному делу о коррупции в Tallinna Sadam">Суд вернул в прокуратуру обвинительный акт по уголовному делу о коррупции в Tallinna Sadam</a></li><li><i>26.02.2018</i>
						<a href="/rus/good_for_business/?doc=138050" title="Чешская компания SOR приступила к производству электробусов для Резекне">Чешская компания SOR приступила к производству электробусов для Резекне</a></li><li><i>26.02.2018</i>
						<a href="/rus/opinion/?doc=138012" title="Убили банк газетой">Убили банк газетой</a></li><li><i>26.02.2018</i>
						<a href="/eng/direct_speech/?doc=138013" title="The way a newspaper can kill a bank">The way a newspaper can kill a bank</a></li><li><i>26.02.2018</i>
						<a href="/rus/_analytics/?doc=138047" title="Moody's: события в финансовой системе Латвии отрицательно влияют на банки и их кредитные рейтинги">Moody's: события в финансовой системе Латвии отрицательно влияют на банки и их кредитные рейтинги</a></li><li><i>26.02.2018</i>
						<a href="/eng/good_for_business/?doc=138045" title="National carrier airBaltic orders 4 training aircraft for Pilot Academy">National carrier airBaltic orders 4 training aircraft for Pilot Academy</a></li><li><i>26.02.2018</i>
						<a href="/eng/good_for_business/?doc=138044" title="Czech company SOR to supply electric buses to Rezekne">Czech company SOR to supply electric buses to Rezekne</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/pravo/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/"  class="act">Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=19141" title="Laura Rizzotto to represent Latvia at Eurovision"><span>26.02.2018</span> <u>Laura Rizzotto to represent Latvia at Eurovision</u></a></h3><h3><a href="/eng/baltic_news/?doc=19140" title="Coldest temperatures to hit Latvia Tuesday and Wednesday"><span>26.02.2018</span> <u>Coldest temperatures to hit Latvia Tuesday and Wednesday</u></a></h3><h3><a href="/eng/baltic_news/?doc=19139" title="Latvia finishes Olympic 4-man bob event in 5th place"><img  src="images/text/small/2018-02/180226_strenga.jpg" height="70" width="113" alt="" title="" border="0"><span>26.02.2018</span> <u>Latvia finishes Olympic 4-man bob event in 5th place</u></a></h3><h3><a href="/eng/baltic_news/?doc=19136" title="Estonia's Alusalu finishes 4th in women's mass start speed skating in Pyeongchang"><span>24.02.2018</span> <u>Estonia's Alusalu finishes 4th in women's mass start speed skating in Pyeongchang</u></a></h3><h3><a href="/eng/baltic_news/?doc=19135" title="Rimsevics' home robbed overnight"><span>24.02.2018</span> <u>Rimsevics' home robbed overnight</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=19138" title="The way a newspaper can kill a bank"><img  align="left" src="images/text/small/2018-02/180226_pavuk.jpg" height="75" width="113" alt="" title="" border="0">The way a newspaper can kill a bank</a><br clear="all">On the eve of its centenary Latvia has been involved in an international bank scandal: one of the largest national commercial bank, ABLV is on the brink of closure. Besides, Latvian Central Bank’s President is accused of obtaining a big bribe. Here comes a question: do we happen to know the names of those involved in this phantasmagoria?  </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="About the bankruptcy of individuals in Latvia" href="/eng/legal_counsel/?doc=130265" style="display: block;"><span>08.06.2017.</span><u>About the bankruptcy of individuals in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1517004000">January<option selected value="1519682400">February<option  value="1522098000">March<option  value="1524776400">April<option  value="1527368400">May<option  value="1530046800">June<option  value="1532638800">July<option  value="1535317200">August<option  value="1537995600">September<option  value="1540587600">October<option  value="1543269600">November<option  value="1545861600">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1454277600">2016<option  value="1485900000">2017<option selected value="1517436000">2018<option  value="1548972000">2019</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>29</i><i>30</i><i>31</i><a href="/eng/?date=1517436000"><u>1</u></a><a href="/eng/?date=1517522400"><u>2</u></a><b>3</b><b>4</b><br clear="all"><a href="/eng/?date=1517781600"><u>5</u></a><a href="/eng/?date=1517868000"><u>6</u></a><a href="/eng/?date=1517954400"><u>7</u></a><a href="/eng/?date=1518040800"><u>8</u></a><a href="/eng/?date=1518127200"><u>9</u></a><b>10</b><b>11</b><br clear="all"><a href="/eng/?date=1518386400"><u>12</u></a><a href="/eng/?date=1518472800"><u>13</u></a><a href="/eng/?date=1518559200"><u>14</u></a><a href="/eng/?date=1518645600"><u>15</u></a><a href="/eng/?date=1518732000"><u>16</u></a><b>17</b><b>18</b><br clear="all"><a href="/eng/?date=1518991200"><u>19</u></a><a href="/eng/?date=1519077600"><u>20</u></a><a href="/eng/?date=1519164000"><u>21</u></a><a href="/eng/?date=1519250400"><u>22</u></a><a href="/eng/?date=1519336800"><u>23</u></a><a href="/eng/?date=1519423200"><b>24</b></a><b>25</b><br clear="all"><a href="/eng/?date=1519596000"><u>26</u></a><span>27</span><u>28</u><i>1</i><i>2</i><i>3</i><i>4</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>27.02.2018.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.232</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>4.658</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.662</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.170</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>
<script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t12.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border=0 width=88 height=31><\/a>")//--></script>

<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="1travel" href="http://www.1travel.lv/LAD/Web.nsf/Start?OpenForm&lang=0&online=1"><img  src="images/images/cross/travel_banner_engb.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/bsa_small_eng.gif" height="60" width="120" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Polfix" href="http://www.polfix.net/gb"><img  src="images/images/cross/profix.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0934 sec.-->
<!-- Total Memory allocated : 936,676 -->
<!-- Active Category : [ID: 221] [Title: Legislation] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0934290885925] -->
