<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Lithuanian govt lets Vilnius school work under English education program :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Lithuanian govt lets Vilnius school work under English education program" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/education/?doc=152300" />
	<meta property="og:image" content="http://www.baltic-course.com/images/baltic_course_240.png" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="education and science, lithuania, vilnius, kaunas, lithuanian, education, school, english, under, work, lets, program, vilnius, govt, british, national, based, reported, wednesday, private, allowed, vikniute, erika, will, language, ministry, children" />
	<META name="description" content="Lithuania's government on Wednesday allowed a Vilnius-based private British school to work under the English national education program, reported LETA/BNS. Up until now, The British School of Vilnius has operated as an establishment of informal education.In" />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" />	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/site.webmanifest">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff"></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="MARISAN" href="/eng/baltic_states/?doc=149888"><img  src="images/images/cross/190617_construct_ENG.gif" height="60" width="468" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/education/?name=Education+and+Science&amp;key=20" title="Education and Science">Education and Science</a>, <a href="/eng/?name=Lithuania&amp;key=27" title="Lithuania">Lithuania</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Wednesday, 30.10.2019, 18:22</span><br clear="all"></h4>


		<div class="body text">
			<h2>Lithuanian govt lets Vilnius school work under English education program</h2>
			<div class="writer"><b>BC, Vilnius, 30.10.2019.</b><a href="" onclick="return advOpen('/eng/education/?doc=152300&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Lithuanian govt lets Vilnius school work under English education program"/>
<meta name="description" content="Lithuania's government on Wednesday allowed a Vilnius-based private British school to work under the English national education program, reported LETA/BNS. "/>
<link rel="image_src" href="http://www.baltic-course.com/images/baltic_course_240.png" />
<link rel="target_url" href="http://www.baltic-course.com/eng/education/?doc=152300"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/education/?doc=152300" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Lithuania's government on Wednesday allowed a Vilnius-based private British school to work under the English national education program, reported LETA/BNS. </i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="280">
                               	<tr><th><img class="facebook" alt="191030_britishLT.jpg" title="191030_britishLT.jpg" src="files/multi/2019-10/191030_britishLT.jpg" width="280" height="172"></th></tr>
								
							</table><p><p>Up until now, The British School of Vilnius has operated as an establishment of informal education.</p><p><br></p><p>In its proposal, the Ministry of Education said this non-state school will teach children from the age of five and "will increase the supply of international general education schools in Lithuania".</p><p><br></p><p>"Worth noting that it's important for diplomats from other states, coming to work to Lithuania with their families, as well as other foreign citizens working in Lithuania temporarily," the ministry told LETA/BNS.</p><p><br></p><p><b>Erika Vikniute</b>, the head of the reception department at the school, told LETA/BNS&nbsp; that primary school children will be taught under the Englisj national education system.</p><p>"We want to work under the English education program, and also incorporate Lithuanian-language classes upon arrangements with the Ministry of Education and Science, and also incorporate many things related to Lithuania's history," she said.</p><p><br></p><p>In her words, classes will take place in English, except for the Lithuanian and Spanish language classes, and all teachers have acquired their qualifications at UK higher schools. Children will be taught the Lithuanian language under the teaching plans approved in Lithuania.</p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>30.10.2019</i>
						<a href="/eng/legislation/?doc=152302" title="Tez Tour, partners suspected of document forgery, tax evasion – Lithuania's FCIS probe">Tez Tour, partners suspected of document forgery, tax evasion – Lithuania's FCIS probe</a></li><li><i>30.10.2019</i>
						<a href="/eng/analytics/?doc=152297" title="Lithuania's economy is slowing, analysts warn">Lithuania's economy is slowing, analysts warn</a></li><li><i>30.10.2019</i>
						<a href="/rus/_analytics/?doc=152295" title="Аналитики: экономический рост Литвы замедляется">Аналитики: экономический рост Литвы замедляется</a></li><li><i>30.10.2019</i>
						<a href="/rus/_analytics/?doc=152293" title="Годовой рост ВВП Литвы – 4%">Годовой рост ВВП Литвы – 4%</a></li><li><i>30.10.2019</i>
						<a href="/eng/analytics/?doc=152287" title="Lithuania's GDP up 4% over year">Lithuania's GDP up 4% over year</a></li><li><i>30.10.2019</i>
						<a href="/rus/tourism/?doc=152286" title="Прибыль туроператора Novaturas сократилась на 76% ">Прибыль туроператора Novaturas сократилась на 76% </a></li><li><i>30.10.2019</i>
						<a href="/rus/good_for_business/?doc=152285" title="Выручка Klaipedos nafta выросла на 1,8%">Выручка Klaipedos nafta выросла на 1,8%</a></li><li><i>30.10.2019</i>
						<a href="/rus/pravo/?doc=152283" title="Литва подозревает крупнейшего туроператора Tez Tour в уклонении от уплаты налогов">Литва подозревает крупнейшего туроператора Tez Tour в уклонении от уплаты налогов</a></li><li><i>29.10.2019</i>
						<a href="/eng/legislation/?doc=152274" title="Neste Lithuania gets EUR 8,700 fine for misleading advertizing">Neste Lithuania gets EUR 8,700 fine for misleading advertizing</a></li><li><i>29.10.2019</i>
						<a href="/eng/analytics/?doc=152271" title="Number of foreign workers almost doubles in Lithuania">Number of foreign workers almost doubles in Lithuania</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/education/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/"  class="act">Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20877" title="Porzingis gets his first double-double this season"><span>30.10.2019</span> <u>Porzingis gets his first double-double this season</u></a></h3><h3><a href="/eng/baltic_news/?doc=20876" title="Riga Dinamo lose to Red Star"><span>30.10.2019</span> <u>Riga Dinamo lose to Red Star</u></a></h3><h3><a href="/eng/baltic_news/?doc=20874" title="Snow, icy roads in the forecast for Wednesday"><span>29.10.2019</span> <u>Snow, icy roads in the forecast for Wednesday</u></a></h3><h3><a href="/eng/baltic_news/?doc=20873" title="Porzingis scores 32 points in Mavericks loss to Trail Blazers"><span>28.10.2019</span> <u>Porzingis scores 32 points in Mavericks loss to Trail Blazers</u></a></h3><h3><a href="/eng/baltic_news/?doc=20872" title="Lithuanian film Nova Lituania wins Riga International Film Festival's award as best feature film"><span>28.10.2019</span> <u>Lithuanian film Nova Lituania wins Riga International Film Festival's award as best feature film</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20845" title="SDGs in national economy: Latvian strategy  "><img  align="left" src="images/text/small/2019-10/190923_eteriss.jpg" height="84" width="113" alt="" title="" border="0">SDGs in national economy: Latvian strategy  </a><br clear="all">The SDGs’ implementation provides Latvian political economy with additional challenges. National science and education communities are stretching a “helping hand” to facilitate the decision-makers’ efforts to formulate an optimal transitional path.  </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1548799200">January<option  value="1551477600">February<option  value="1553896800">March<option  value="1556571600">April<option  value="1559163600">May<option  value="1561842000">June<option  value="1564434000">July<option  value="1567112400">August<option  value="1569790800">September<option selected value="1572386400">October<option  value="1575064800">November<option  value="1577656800">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1506805200">2017<option  value="1538341200">2018<option selected value="1569877200">2019<option  value="1601499600">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>30</i><a href="/eng/?date=1569877200"><u>1</u></a><a href="/eng/?date=1569963600"><u>2</u></a><a href="/eng/?date=1570050000"><u>3</u></a><a href="/eng/?date=1570136400"><u>4</u></a><b>5</b><b>6</b><br clear="all"><a href="/eng/?date=1570395600"><u>7</u></a><a href="/eng/?date=1570482000"><u>8</u></a><a href="/eng/?date=1570568400"><u>9</u></a><a href="/eng/?date=1570654800"><u>10</u></a><a href="/eng/?date=1570741200"><u>11</u></a><b>12</b><b>13</b><br clear="all"><a href="/eng/?date=1571000400"><u>14</u></a><a href="/eng/?date=1571086800"><u>15</u></a><a href="/eng/?date=1571173200"><u>16</u></a><a href="/eng/?date=1571259600"><u>17</u></a><a href="/eng/?date=1571346000"><u>18</u></a><b>19</b><b>20</b><br clear="all"><a href="/eng/?date=1571605200"><u>21</u></a><a href="/eng/?date=1571691600"><u>22</u></a><a href="/eng/?date=1571778000"><u>23</u></a><a href="/eng/?date=1571864400"><u>24</u></a><a href="/eng/?date=1571950800"><u>25</u></a><b>26</b><b>27</b><br clear="all"><a href="/eng/?date=1572213600"><u>28</u></a><a href="/eng/?date=1572300000"><u>29</u></a><a href="/eng/?date=1572386400"><span>30</span></a><u>31</u><i>1</i><i>2</i><i>3</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>30.10.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.109</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.360</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.756</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.269</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="VIA Latvia" href="http://www.transport.lv/en/par-mums/via-latvia/"><img  src="images/images/cross/190618_transport.jpg" height="127" width="230" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="ELS2" href="https://bit.ly/2V5hrEL"><img  src="images/images/cross/191017_ELS2.png" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/180128_BSA.gif" height="104" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0357 sec.-->
<!-- Total Memory allocated : 939,140 -->
<!-- Active Category : [ID: 212] [Title: Education and Science] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0357480049133] -->
