<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Commission’s plan to facilitate innovative SMEs in the member states :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Commission’s plan to facilitate innovative SMEs in the member states" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/modern_eu/?doc=150361" />
	<meta property="og:image" content="http://www.baltic-course.com/images/text/share/2019-07/190723_SME_EU480.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="eu – baltic states, financial services, funds, innovations, modern eu, baltic, baltic's, eugene eteris, european studies faculty, rsu, bc international editor, copenhagen, innovfin, https, investment, innovative, funds, facility, commission, guarantee" />
	<META name="description" content="The European Investment Bank (EIB) and ProCredit Group are providing €800 million to innovative SMEs, under the European Fund for Strategic Investments (EFSI), the core element of the EU’s “general” investment plan." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" />	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/site.webmanifest">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff"></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="MARISAN" href="/eng/baltic_states/?doc=149888"><img  src="images/images/cross/190617_construct_ENG.gif" height="60" width="468" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/baltic_states/?name=EU+%E2%80%93+Baltic+States&amp;key=4" title="EU – Baltic States">EU – Baltic States</a>, <a href="/eng/finances/?name=Financial+Services&amp;key=37" title="Financial Services">Financial Services</a>, <a href="/eng/?name=Funds&amp;key=18" title="Funds">Funds</a>, <a href="/eng/?name=Innovations&amp;key=31" title="Innovations">Innovations</a>, <a href="/eng/modern_eu/?name=Modern+EU&amp;key=166" title="Modern EU">Modern EU</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Tuesday, 23.07.2019, 07:46</span><br clear="all"></h4>


		<div class="body text">
			<h2>Commission’s plan to facilitate innovative SMEs in the member states</h2>
			<div class="writer"><b>Eugene Eteris, European Studies Faculty, RSU, BC International Editor, Copenhagen, 23.07.2019.</b><a href="" onclick="return advOpen('/eng/modern_eu/?doc=150361&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Commission’s plan to facilitate innovative SMEs in the member states"/>
<meta name="description" content="The European Investment Bank (EIB) and ProCredit Group are providing €800 million to innovative SMEs, under the European Fund for Strategic Investments (EFSI), the core element of the EU’s “general” investment plan. Several financial instruments will facilitate innovative SMEs, in such spheres as technology transfer, innovative business angels and venture capital.  "/>
<link rel="image_src" href="http://www.baltic-course.com/images/text/share/2019-07/190723_SME_EU480.jpg" />
<link rel="target_url" href="http://www.baltic-course.com/eng/modern_eu/?doc=150361"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/modern_eu/?doc=150361" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>The European Investment Bank (EIB) and ProCredit Group are providing €800 million to innovative SMEs, under the European Fund for Strategic Investments (EFSI), the core element of the EU’s “general” investment plan. Several financial instruments will facilitate innovative SMEs, in such spheres as technology transfer, innovative business angels and venture capital.  </i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="300">
                               	<tr><th><img class="facebook" alt="190513_eteris.jpg" title="190513_eteris.jpg" src="files/multi/2019-07/190513_eteris.jpg" width="300" height="225"></th></tr>
								
							</table><p><p>Already in
mid-2014, the European Commission recognised that the member states were lagging behind global
competitors in terms of business investment in innovation. The EU institutions
wanted to encourage national banks to lend to innovative business projects and
help research-intensive companies get access to financial resources; the
“lending” would help the states to invest about 3% of GDP in research and
development by 2020. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">In June 2014, the
Commission and the European Investment Bank Group (EIB) launched a new
generation of EU financial instruments and advisory services to help innovative
firms access finance more easily. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">The set of these instruments was called "InnovFin-EU
Finance for Innovators" (in short, ‘InnovFin”) and consisted of a range of
tailored products – from guarantees for intermediaries that lend to SMEs to
direct loans to enterprises - helping support the smallest to the largest
research and innovation (R&amp;I) projects in the EU countries associated to
Horizon 2020, the EU research programme for 2014-20. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">InnovFin was built on the success of the Risk-Sharing
Finance Facility, developed under the seventh EU framework programme for
research and technological development (FP7), which helped provide over €11
billion of finance to 114 R&amp;I projects worth more than €30 bn.<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">Up to 2020, the
"InnovFin – EU Finance for Innovators" products will make available
more than €24 billion of financing for research and innovation (R&amp;I) by
small, medium and large companies and the promoters of research
infrastructures. This finance is expected to support up to €48 billion of final
R&amp;I investments. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">More in the Commission press release: <o:p></o:p></p>

<p class="MsoNormal"><a href="http://europa.eu/rapid/press-release_IP-14-670_en.htm">http://europa.eu/rapid/press-release_IP-14-670_en.htm</a>&nbsp; <o:p></o:p></p></p><br clear="all"></div><div title="InnovFin SME Guarantee Facility" class="part"><h3 id="prgrph1">InnovFin SME Guarantee Facility</h3><p><p>The SME InnovFin Guarantee Facility has been supporting innovative entrepreneurs
from June 2016; the assistance will go up to the end of September 2020. The guarantee facility is deployed by eligible
local banks, leasing companies and guarantee institutions; once selected by
EIF, these local partners are acting as financial intermediaries.<o:p></o:p></p>

<p class="MsoNormal">Together with the
Commission, the EIF is covering a portion of the losses incurred by the
financial intermediaries on loans, leases and guarantees between € 25 000 and €
7.5 million which they provide under the InnovFin SME Guarantee Facility. In
this way, the EU and EIF allow the provision of more debt financing to
innovative SMEs and Small Mid-caps (up to 499 employees).<o:p></o:p></p>

<p class="MsoNormal">More in: <a href="https://www.eif.org/what_we_do/guarantees/single_eu_debt_instrument/innovfin-guarantee-facility/index.htm">https://www.eif.org/what_we_do/guarantees/single_eu_debt_instrument/innovfin-guarantee-facility/index.htm</a>
<o:p></o:p></p>

<p class="MsoNormal">&nbsp;</p>

<p class="MsoNormal">Innovative SMEs can
rely on numerous financial instruments; at least four are of major interest: <o:p></o:p></p>

<p class="MsoNormal"><b>&nbsp;</b>= <b>InnovFin TT</b> (technology transfer),which
supports technology transfer projects through commercial demonstration and commercialization,
by targeting investments into technology transfer funds operating in the
pre-seed (including proof of concept) and seed stages. Its objective is to
accelerate technological innovations, especially in the areas of key enabling
technologies (including, but not limited to ICT, nanotechnology, bio-tech,
clean tech, and med tech) and other Horizon 2020 objectives, such as IP
promotion/exploitation (licensing, sale of patents) and spin-outs, spin-offs or
joint venture activities.﻿&nbsp;<o:p></o:p></p>

<p class="MsoNormal">More in: <a href="https://www.eif.org/news_centre/publications/innovfin-technology-transfer-leaflet.htm">https://www.eif.org/news_centre/publications/innovfin-technology-transfer-leaflet.htm</a><o:p></o:p></p>

<p class="MsoNormal">﻿<o:p></o:p></p>

<p class="MsoNormal"><b>- InnovFin BA</b> (innovative
business angels) targets funds pooled by business angels or business angel
co-investment funds investing into innovative early-stage enterprises and
social enterprises established or active in Participating Countries (see below)
operating in the sectors covered by Horizon 2020, including social impact.
InnovFin BA is open for experienced business angels wishing to team up and set
up their first BA funds, also in countries with less developed ecosystems for
early stage investments.&nbsp;<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">More in: <a href="https://www.eif.org/news_centre/publications/innovfin-business-angels-leaflet.htm">https://www.eif.org/news_centre/publications/innovfin-business-angels-leaflet.htm</a>
<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal"><b>- InnovFin VC</b>
(innovative venture capital) targets investments into venture capital funds
that provide funding to enterprises (including social enterprises) in their
early stage operating in Horizon 2020 sectors.&nbsp;Under InnovFin VC, EIF
seeks to invest in first closing of the funds and also in other closings,
especially if its intervention is catalytic to further fundraising.
“First-time” or “emerging” investment teams seeking for the first time
institutional fundraising are also eligible. Via selected venture capital
funds, EIF provides risk capital financing to enterprises in their seed,
start-up and other early stage phases investing predominantly in their “seed rounds”.&nbsp;<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">More in: <a href="https://www.eif.org/news_centre/publications/innovfin-venture-capital-leaflet.htm">https://www.eif.org/news_centre/publications/innovfin-venture-capital-leaflet.htm</a>
<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal"><b>- InnovFin FoF</b>
(innovative fund-of-funds) targets investments into fund of funds holding or
targeting to build a portfolio of investments into underlying funds with
significant early stage focus. It also provides significant funding to
separately managed&nbsp;Pan European VC Fund-of-fund programme.&nbsp;EIF seeks
to invest in fund-of-funds which have wide geographical coverage of more than 3
countries and focus on early stage or follow balanced strategies with at least
30% early stage target allocation.&nbsp;<o:p></o:p></p><p class="MsoNormal"><br></p>

<span style="font-size:11.0pt;line-height:107%;font-family:&quot;Calibri&quot;,sans-serif;
mso-ascii-theme-font:minor-latin;mso-fareast-font-family:Calibri;mso-fareast-theme-font:
minor-latin;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:&quot;Times New Roman&quot;;
mso-bidi-theme-font:minor-bidi;mso-ansi-language:EN-US;mso-fareast-language:
EN-US;mso-bidi-language:AR-SA">More in: <a href="https://www.eif.org/news_centre/publications/innovfin-funds-of-funds-leaflet.htm">https://www.eif.org/news_centre/publications/innovfin-funds-of-funds-leaflet.htm</a></span></p><br clear="all"></div><div title="Financial support for 11 “near-EU” countries" class="part"><h3 id="prgrph2">Financial support for 11 “near-EU” countries</h3><p><p>The mentioned financing instruments will target companies
using new technologies and producing new products in one of the eleven
countries where the facility is available (Albania, Bosnia and Herzegovina,
Bulgaria, Georgia, Germany, Greece, Moldova, the Republic of North Macedonia,
Romania, Serbia and Ukraine). <o:p></o:p></p>

<p class="MsoNormal">As of June 2019, the Commission has mobilised nearly €410
bn of additional investment: the EU is currently supporting 952,000 small
and medium businesses across Europe. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">Specific
financial instruments managed by the European Investment Facility - so-called <i style="mso-bidi-font-style:normal">InnovFin SME Guarantee Facility</i> - will bring
a total of €1.62 bn to innovative SMEs in eleven countries, including some
EU and “near-EU” states: Albania, Bosnia and Herzegovina, Bulgaria, Georgia,
Germany, Greece, Moldova, the Republic of North Macedonia, Romania, Serbia and
Ukraine. <o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">See more in: <a href="https://ec.europa.eu/commission/presscorner/detail/en/IP_19_4129">https://ec.europa.eu/commission/presscorner/detail/en/IP_19_4129</a>
<o:p></o:p></p>

<p class="MsoNormal"><br></p><p class="MsoNormal">On the “general EU’s investment plan” in: <a href="https://ec.europa.eu/commission/priorities/jobs-growth-and-investment/investment-plan-europe-juncker-plan_en">https://ec.europa.eu/commission/priorities/jobs-growth-and-investment/investment-plan-europe-juncker-plan_en</a>
<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">The InnovFin SME
Guarantee Facility, in addition to&nbsp;“<a href="https://www.eif.org/what_we_do/equity/single_eu_equity_instrument/innovfin-equity/index.htm">InnovFin
Equity</a>” is part of the abovementioned “InnovFin – EU Finance for Innovators<b>”
</b>initiative launched by the European Commission and the EIB Group in the
framework of&nbsp;Horizon 2020.<u> </u><o:p></o:p></p>

<p class="MsoNormal"><br></p><p class="MsoNormal">Via <i style="mso-bidi-font-style:normal">InnovFin Equity</i>,
EIF provides equity investments and co-investments to companies in their
pre-seed, seed, and start-up phases operating in innovative sectors covered by
Horizon 2020, including life sciences, clean energy and high-tech. Under
InnovFin Equity, EIF targets investments in around 45 funds, mobilizing a total
amount of € 4-5 bn to be invested in enterprises located or active in the EU
and&nbsp;Horizon 2020 Associated Countries (Participating Countries).<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">On Associated countries see: <a href="http://ec.europa.eu/research/participants/data/ref/h2020/grants_manual/hi/3cpart/h2020-hi-list-ac_en.pdf">http://ec.europa.eu/research/participants/data/ref/h2020/grants_manual/hi/3cpart/h2020-hi-list-ac_en.pdf</a><o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">InnovFin Equity contributes to the Pan-European Venture
Capital Fund-of-Funds programme.&nbsp;<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">More in: <a href="https://www.eif.org/what_we_do/equity/single_eu_equity_instrument/innovfin-equity/index.htm">https://www.eif.org/what_we_do/equity/single_eu_equity_instrument/innovfin-equity/index.htm</a>
<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>22.07.2019</i>
						<a href="/rus/energy/?doc=150358" title="Правительство Литвы должно утвердить план безопасности Amber Grid ">Правительство Литвы должно утвердить план безопасности Amber Grid </a></li><li><i>22.07.2019</i>
						<a href="/eng/transport/?doc=150360" title="Rail Baltic Estonia extends deadline of contest for joint terminal's architectural design">Rail Baltic Estonia extends deadline of contest for joint terminal's architectural design</a></li><li><i>22.07.2019</i>
						<a href="/rus/pravo/?doc=150357" title="Госконтроль: минземледелия финансирует избранные НГО на 10 млн. евро ежегодно">Госконтроль: минземледелия финансирует избранные НГО на 10 млн. евро ежегодно</a></li><li><i>22.07.2019</i>
						<a href="/rus/good_for_business/?doc=150353" title="Российская X5 Retail Group объявляет отбор среди эстонских, латвийских и литовских стартапов - бюджет до 700 тыс. EUR">Российская X5 Retail Group объявляет отбор среди эстонских, латвийских и литовских стартапов - бюджет до 700 тыс. EUR</a></li><li><i>22.07.2019</i>
						<a href="/rus/opinion/?doc=150352" title="Менеджер Parex: «Налоговая администрация завладела сумасшедшей властью над нами»">Менеджер Parex: «Налоговая администрация завладела сумасшедшей властью над нами»</a></li><li><i>22.07.2019</i>
						<a href="/rus/es_baltija/?doc=150347" title="Урсула фон дер Ляйен  - потомок основателя Кренгольмской мануфактуры">Урсула фон дер Ляйен  - потомок основателя Кренгольмской мануфактуры</a></li><li><i>22.07.2019</i>
						<a href="/eng/modern_eu/?doc=150343" title="European Union’s progress report-2019 on sustainable development  ">European Union’s progress report-2019 on sustainable development  </a></li><li><i>22.07.2019</i>
						<a href="/eng/finances/?doc=150342" title="Trends of the Baltic investment market: real property, business success stories and capital market development">Trends of the Baltic investment market: real property, business success stories and capital market development</a></li><li><i>22.07.2019</i>
						<a href="/rus/finansi/?doc=150341" title="Тенденции Балтийского инвестиционного рынка: недвижимость, истории успеха в бизнесе и развитие">Тенденции Балтийского инвестиционного рынка: недвижимость, истории успеха в бизнесе и развитие</a></li><li><i>19.07.2019</i>
						<a href="/rus/good_for_business/?doc=150340" title="Auchan проявляет интерес к рынкам стран Балтии">Auchan проявляет интерес к рынкам стран Балтии</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="http://www.baltic-course.com/rus/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/"  class="act">Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20673" title="Latvia's Igor Kovalenko wins Mikhail Tal blitz chess memorial"><span>19.07.2019</span> <u>Latvia's Igor Kovalenko wins Mikhail Tal blitz chess memorial</u></a></h3><h3><a href="/eng/baltic_news/?doc=20668" title="Estonian Black Nights Film Festival awarded certificate of honor by Japan"><span>18.07.2019</span> <u>Estonian Black Nights Film Festival awarded certificate of honor by Japan</u></a></h3><h3><a href="/eng/baltic_news/?doc=20666" title="FC Riga fails to advance to second UEFA Champions League qualification round"><span>18.07.2019</span> <u>FC Riga fails to advance to second UEFA Champions League qualification round</u></a></h3><h3><a href="/eng/baltic_news/?doc=20665" title="Lithuania's Mission Siberia departs for Kazakhstan"><span>17.07.2019</span> <u>Lithuania's Mission Siberia departs for Kazakhstan</u></a></h3><h3><a href="/eng/baltic_news/?doc=20664" title="Blugers signs two-year deal with NHL's Pittsburgh Penguins"><span>16.07.2019</span> <u>Blugers signs two-year deal with NHL's Pittsburgh Penguins</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20669" title="Bologna process: 20 successful years "><img  align="left" src="images/text/small/2019-07/190513_eteris.jpg" height="85" width="113" alt="" title="" border="0">Bologna process: 20 successful years </a><br clear="all">The Bologna Declaration, signed in 1999 by 29 European ministers of higher education, has had a big impact on education in Europe. The declaration set in motion an unprecedented and ambitious process of pan-European integration in an area traditionally marked by diversity of national systems. </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3><h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1548194400">January<option  value="1550872800">February<option  value="1553292000">March<option  value="1555966800">April<option  value="1558558800">May<option  value="1561237200">June<option selected value="1563829200">July<option  value="1566507600">August<option  value="1569186000">September<option  value="1571778000">October<option  value="1574460000">November<option  value="1577052000">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1498856400">2017<option  value="1530392400">2018<option selected value="1561928400">2019<option  value="1593550800">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><a href="/eng/?date=1561928400"><u>1</u></a><a href="/eng/?date=1562014800"><u>2</u></a><a href="/eng/?date=1562101200"><u>3</u></a><a href="/eng/?date=1562187600"><u>4</u></a><a href="/eng/?date=1562274000"><u>5</u></a><b>6</b><b>7</b><br clear="all"><a href="/eng/?date=1562533200"><u>8</u></a><a href="/eng/?date=1562619600"><u>9</u></a><a href="/eng/?date=1562706000"><u>10</u></a><a href="/eng/?date=1562792400"><u>11</u></a><a href="/eng/?date=1562878800"><u>12</u></a><b>13</b><b>14</b><br clear="all"><a href="/eng/?date=1563138000"><u>15</u></a><a href="/eng/?date=1563224400"><u>16</u></a><a href="/eng/?date=1563310800"><u>17</u></a><a href="/eng/?date=1563397200"><u>18</u></a><a href="/eng/?date=1563483600"><u>19</u></a><b>20</b><b>21</b><br clear="all"><a href="/eng/?date=1563742800"><u>22</u></a><a href="/eng/?date=1563829200"><span>23</span></a><u>24</u><u>25</u><u>26</u><b>27</b><b>28</b><br clear="all"><u>29</u><u>30</u><u>31</u><i>1</i><i>2</i><i>3</i><i>4</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>23.07.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.121</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.372</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.723</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.248</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="Hong kong" href="https://www.hketolondon.gov.hk/vacancies/job_vacancies_index.htm "><img  src="images/images/cross/190705_hong_kong.jpg" height="180" width="260" alt="" title="" border="0"></a><a  target="_blank" title="VIA Latvia" href="http://www.transport.lv/en/par-mums/via-latvia/"><img  src="images/images/cross/190618_transport.jpg" height="127" width="230" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="Ecu" href="https://www.ecolifeshow.com/"><img  src="images/images/cross/NOFF-ELS-banners-01.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Biosan" href="http://biosan.lv/en"><img  src="images/images/cross/biosan_en.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0307 sec.-->
<!-- Total Memory allocated : 932,808 -->
<!-- Active Category : [ID: 278] [Title: Modern EU] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0306968688965] -->
