<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Valmiermuizas Alus brewery raises turnover 16% in 2018 :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Valmiermuizas Alus brewery raises turnover 16% in 2018" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/good_for_business/?doc=147430" />
	<meta property="og:image" content="http://www.baltic-course.com/images/baltic_course_240.png" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="alcohol, good for business, latvia, markets and companies, riga, daugavpils, liepaja, ventspils, valmiermuizas, alus, brewery, turnover, raises, company, told, beer, leta, latvia, sales, liters, last, with, rungis, representatives, plans, export, noted" />
	<META name="description" content="Latvia’s Valmiermuizas Alus brewery raised turnover 5.36  y-o-y to EUR 5.36 mln in 2018, LETA was told at the company. Meanwhile, the company’s beer sales increased by 7  to 2.254 mln liters last year, with sales of draft beer rising 15 ." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Real Estate" href="http://www.rigarealestate.lv/lv/catalogue/sell/elizabetes-iela-17-riga"><img  src="images/images/cross/ELIZABETES_BANNER_600_60_eng_SOLD.jpg" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/?name=Alcohol&amp;key=91" title="Alcohol">Alcohol</a>, <a href="/eng/good_for_business/?name=Good+for+Business&amp;key=162" title="Good for Business">Good for Business</a>, <a href="/eng/?name=Latvia&amp;key=26" title="Latvia">Latvia</a>, <a href="/eng/markets_and_companies/?name=Markets+and+Companies&amp;key=41" title="Markets and Companies">Markets and Companies</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Wednesday, 20.02.2019, 09:24</span><br clear="all"></h4>


		<div class="body text">
			<h2>Valmiermuizas Alus brewery raises turnover 16% in 2018</h2>
			<div class="writer"><b>BC, Riga, 20.02.2019.</b><a href="" onclick="return advOpen('/eng/good_for_business/?doc=147430&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Valmiermuizas Alus brewery raises turnover 16% in 2018"/>
<meta name="description" content="Latvia’s Valmiermuizas Alus brewery raised turnover 5.36% y-o-y to EUR 5.36 mln in 2018, LETA was told at the company."/>
<link rel="image_src" href="http://www.baltic-course.com/images/baltic_course_240.png" />
<link rel="target_url" href="http://www.baltic-course.com/eng/good_for_business/?doc=147430"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/good_for_business/?doc=147430" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Latvia’s Valmiermuizas Alus brewery raised turnover 5.36% y-o-y to EUR 5.36 mln in 2018, LETA was told at the company.</i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="280">
                               	<tr><th><img class="facebook" alt="190220_valmieras.jpg" title="190220_valmieras.jpg" src="files/multi/2019-02/190220_valmieras.jpg" width="280" height="186"></th></tr>
								
							</table><p><p>Meanwhile, the company’s beer sales increased by 7% to 2.254
mln liters last year, with sales of draft beer rising 15%.<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">Representatives of <i style="mso-bidi-font-style:normal">Valmiermuizas
Alus</i> noted that last year 5% of the beer made at the brewery was sold in
export markets, including Estonia, Lithuania, Finland, Sweden, Denmark and
Ireland and that the company planned to raise the share of export sales to 10%,
focusing primarily on the Baltic Sea region and Scandinavia.<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal"><i style="mso-bidi-font-style:normal">Valmiermuizas Alus</i>
has no plans to expand in terms of production volumes. Instead, the brewery
intends to develop a wide variety of beer flavors, said <i style="mso-bidi-font-style:
normal">Valmiermuizas Alus</i> head <b style="mso-bidi-font-weight:normal">Aigars
Rungis</b>.<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">The company’s representatives also noted growing demand for
beer in 0.33-liter bottles. In 2018, demand for beer in the small bottles
jumped by 77% to 120,000 liters.<o:p></o:p></p>

<p class="MsoNormal"><i style="mso-bidi-font-style:normal">Valmiermuizas Alus</i>
closed 2017 with EUR 4.605 mln in turnover, up 9% against a year before, and a
profit of EUR 127,564, which contracted by 30.2% from 2016.<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal"><i style="mso-bidi-font-style:normal">Valmiermuizas Alus</i>,
registered in 2005, belongs <i style="mso-bidi-font-style:normal">to
Valmiermuizas Ieguldijumu Fonds</i> in which Rungis owns 60%, a 24% stake
belongs to Austria’s investment fund <i style="mso-bidi-font-style:normal">Industrieliegenschaftenvervaltungs</i>
and 16% to German company <i style="mso-bidi-font-style:normal">Thinkflink
GmbH.</i><o:p></o:p></p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>20.02.2019</i>
						<a href="/eng/finances/?doc=147435" title="Latvian insurers receive about 400 claims for car damages due to poor quality roads in 2019">Latvian insurers receive about 400 claims for car damages due to poor quality roads in 2019</a></li><li><i>20.02.2019</i>
						<a href="/eng/finances/?doc=147432" title="Discussion on health sector causes government to consider tax changes - PM Karins">Discussion on health sector causes government to consider tax changes - PM Karins</a></li><li><i>20.02.2019</i>
						<a href="/eng/markets_and_companies/?doc=147433" title="Latvia saw cereal yield contract 23.6% in 2018">Latvia saw cereal yield contract 23.6% in 2018</a></li><li><i>20.02.2019</i>
						<a href="/eng/transport/?doc=147434" title="Money earmarked for Skanste tram line project could be used for other infrastructure projects – Linkaits">Money earmarked for Skanste tram line project could be used for other infrastructure projects – Linkaits</a></li><li><i>20.02.2019</i>
						<a href="/eng/finances/?doc=147431" title="Latvian Government support budget plan project for 2019">Latvian Government support budget plan project for 2019</a></li><li><i>19.02.2019</i>
						<a href="/eng/finances/?doc=147426" title="Discussions on possible tax changes to begin in April - Reirs">Discussions on possible tax changes to begin in April - Reirs</a></li><li><i>19.02.2019</i>
						<a href="/eng/finances/?doc=147427" title="Vinkele determined to scrap two-basket healthcare system even without tax changes">Vinkele determined to scrap two-basket healthcare system even without tax changes</a></li><li><i>19.02.2019</i>
						<a href="/rus/good_for_business/?doc=147423" title="Города Литвы обновляют автобусные парки">Города Литвы обновляют автобусные парки</a></li><li><i>19.02.2019</i>
						<a href="/eng/forums/?doc=147428" title="Riga Venture Summit - from visions to actions">Riga Venture Summit - from visions to actions</a></li><li><i>19.02.2019</i>
						<a href="/rus/good_for_business/?doc=147420" title="Латвийская SV Gulbis построит в Узбекистане крупный логистический центр">Латвийская SV Gulbis построит в Узбекистане крупный логистический центр</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/good_for_business/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/"  class="act">Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20316" title="Latvia prefers to remain in summer time"><span>19.02.2019</span> <u>Latvia prefers to remain in summer time</u></a></h3><h3><a href="/eng/baltic_news/?doc=20313" title="Riga Dinamo beat Slovan to keep playoff hopes alive"><span>19.02.2019</span> <u>Riga Dinamo beat Slovan to keep playoff hopes alive</u></a></h3><h3><a href="/eng/baltic_news/?doc=20311" title="Hollywood actor Ruta Lee granted Lithuanian citizenship"><img  src="images/text/small/2019-02/100219_ruta_lee.jpg" height="85" width="105" alt="" title="" border="0"><span>19.02.2019</span> <u>Hollywood actor Ruta Lee granted Lithuanian citizenship</u></a></h3><h3><a href="/eng/baltic_news/?doc=20310" title="Ostapenko loses to Brady in first round of Dubai Tennis Championships"><span>18.02.2019</span> <u>Ostapenko loses to Brady in first round of Dubai Tennis Championships</u></a></h3><h3><a href="/eng/baltic_news/?doc=20308" title="Nora Ikstena's novel Soviet Milk shortlisted for EBRD Prize"><span>18.02.2019</span> <u>Nora Ikstena's novel Soviet Milk shortlisted for EBRD Prize</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20291" title="EU economy’s future: slow but positive growth"><img  align="left" src="images/text/small/2019-02/190201_Eugene_Eteris.jpg" height="73" width="113" alt="" title="" border="0">EU economy’s future: slow but positive growth</a><br clear="all">Growth in all EU states will continue in 2019-20, though at a slower pace than before. The largest EU’s economies will grow at around 1,5-1,7%, mostly in Poland, Spain and Holland. The Baltic States’ growth will continue to be on the positive trend. </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1547935200">January<option selected value="1550613600">February<option  value="1553032800">March<option  value="1555707600">April<option  value="1558299600">May<option  value="1560978000">June<option  value="1563570000">July<option  value="1566248400">August<option  value="1568926800">September<option  value="1571518800">October<option  value="1574200800">November<option  value="1576792800">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1485900000">2017<option  value="1517436000">2018<option selected value="1548972000">2019<option  value="1580508000">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>28</i><i>29</i><i>30</i><i>31</i><a href="/eng/?date=1548972000"><u>1</u></a><b>2</b><b>3</b><br clear="all"><a href="/eng/?date=1549231200"><u>4</u></a><a href="/eng/?date=1549317600"><u>5</u></a><a href="/eng/?date=1549404000"><u>6</u></a><a href="/eng/?date=1549490400"><u>7</u></a><a href="/eng/?date=1549576800"><u>8</u></a><b>9</b><b>10</b><br clear="all"><a href="/eng/?date=1549836000"><u>11</u></a><a href="/eng/?date=1549922400"><u>12</u></a><a href="/eng/?date=1550008800"><u>13</u></a><a href="/eng/?date=1550095200"><u>14</u></a><a href="/eng/?date=1550181600"><u>15</u></a><b>16</b><b>17</b><br clear="all"><a href="/eng/?date=1550440800"><u>18</u></a><a href="/eng/?date=1550527200"><u>19</u></a><a href="/eng/?date=1550613600"><span>20</span></a><u>21</u><u>22</u><b>23</b><b>24</b><br clear="all"><u>25</u><u>26</u><u>27</u><u>28</u><i>1</i><i>2</i><i>3</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>20.02.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.129</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>5.996</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.749</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.335</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="Poifix" href="http://www.polfix.net/gb"><img  src="images/images/cross/181221_polfix_5.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/180128_BSA.gif" height="104" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0485 sec.-->
<!-- Total Memory allocated : 929,392 -->
<!-- Active Category : [ID: 269] [Title: Good for Business] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0489010810852] -->
