<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Municipality as the main territorial unit for organizing business :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Municipality as the main territorial unit for organizing business" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/direct_speech/?doc=152431" />
	<meta property="og:image" content="http://www.baltic-course.com/images/text/share/2019-11/191106_meija480.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="business, direct speech, economic history, latvia, markets and companies, riga, daugavpils, liepaja, ventspils, igor meija, entrepreneur, chairman of the board of apprime ltd., latvia, municipalities, that, territorial, this, business, therefore, latvia" />
	<META name="description" content="Report of 3rd International Economic Forum. Our conference reminds me of a fisherman gathering on the ocean shore, discussing how to raise fishing efficiency keeping in mind that tsunami (global crisis) is imminent." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" />	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/site.webmanifest">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff"></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="MARISAN" href="/eng/baltic_states/?doc=149888"><img  src="images/images/cross/190617_construct_ENG.gif" height="60" width="468" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/?name=Business&amp;key=122" title="Business">Business</a>, <a href="/eng/direct_speech/?name=Direct+Speech&amp;key=150" title="Direct Speech">Direct Speech</a>, <a href="/eng/economical_history/?name=Economic+History&amp;key=17" title="Economic History">Economic History</a>, <a href="/eng/?name=Latvia&amp;key=26" title="Latvia">Latvia</a>, <a href="/eng/markets_and_companies/?name=Markets+and+Companies&amp;key=41" title="Markets and Companies">Markets and Companies</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Wednesday, 06.11.2019, 20:39</span><br clear="all"></h4>


		<div class="body text">
			<h2>Municipality as the main territorial unit for organizing business</h2>
			<div class="writer"><b>Igor Meija, entrepreneur, Chairman of the Board of Apprime Ltd., Latvia, 06.11.2019.</b><a href="" onclick="return advOpen('/eng/direct_speech/?doc=152431&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Municipality as the main territorial unit for organizing business"/>
<meta name="description" content="Report of 3rd International Economic Forum. Our conference reminds me of a fisherman gathering on the ocean shore, discussing how to raise fishing efficiency keeping in mind that tsunami (global crisis) is imminent. Does this mean that it is no longer necessary to talk about improving economic environment in Latvia? I think that we nevertheless must do it. "/>
<link rel="image_src" href="http://www.baltic-course.com/images/text/share/2019-11/191106_meija480.jpg" />
<link rel="target_url" href="http://www.baltic-course.com/eng/direct_speech/?doc=152431"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/direct_speech/?doc=152431" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Report of 3rd International Economic Forum. Our conference reminds me of a fisherman gathering on the ocean shore, discussing how to raise fishing efficiency keeping in mind that tsunami (global crisis) is imminent. Does this mean that it is no longer necessary to talk about improving economic environment in Latvia? I think that we nevertheless must do it. </i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="300">
                               	<tr><th><img class="facebook" alt="191106_meija.jpg" title="191106_meija.jpg" src="files/multi/2019-11/191106_meija.jpg" width="300" height="225"></th></tr>
								
							</table><p><p>As paradoxical as it may sound, local entrepreneurs, who
have never seen quick and easy profits, might be the biggest winners on the
verge of the great upcoming changes. The possible – however, imminent in my
opinion – crisis will bring changes in the nation-wide business environment. <o:p></o:p></p>

<p class="MsoNormal">&nbsp;<o:p></o:p></p>

<p class="MsoNormal">The employment level and welfare are directly linked with
the number of creative entrepreneurs and proper business environment.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Unfortunately, I must say that Latvia is not a country
well-suited for long-lasting and successful business. There are several reasons
for this: tax policy, especially workforce (salary) taxes; lack of qualified
employees and capital; low population purchasing power as well as low prestige
of entrepreneurs in the society.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">In addition to the aforementioned factors, it is also
important how fast and effectively entrepreneurs can collaborate with the local
authorities in a specific territory. Yes, I really mean local authorities here,
because only monopolies and large businesses work with the central power. How
this cooperation goes and what influences can be seen? In my report <b>“Municipality
as the main territorial unit for organizing business”</b>, I will try to answer
this and many other questions.<o:p></o:p></p>

<p class="MsoNormal"><b style="text-indent: -18pt;"><br></b></p><p class="MsoNormal"><b style="text-indent: -18pt;">1.&nbsp;</b><b style="text-indent: -18pt;">The role of municipalities in the
business development in a specific administrative territory</b></p>

<p class="MsoNormal"><b>&nbsp;<o:p></o:p></b></p>

<p class="MsoNormal">What is needed for a municipality to welcome business in its
territory?<o:p></o:p></p>

<p class="MsoNormal">1) Clear rules of the game (unchanging regulatory
enactments).<o:p></o:p></p>

<p class="MsoNormal">2) Infrastructure required for organizing businesses under
constant upgrading, that is, the municipality at its own costs builds all
required communications and access roads of local significance.<o:p></o:p></p>

<p class="MsoNormal">3) Guaranteed safe business environment – presence of
security, municipality police and primary medical aid.<o:p></o:p></p>

<p class="MsoNormal">4) Access to officials in the territory-in-question.<o:p></o:p></p>

<p class="MsoNormal">5) Listening to people living in the territorial base unit
through municipality-organized regular meetings between locals and
entrepreneurs.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Each and every of these points can be elaborated in nuances;
therefore, let’s address the most important things.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">When it comes to clear rules of the game, I mean bureaucracy.
The quality of bureaucracy is the factor driving unified rules of the game and
implementation control. <o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal"><b>Therefore, municipality bureaucracy must be easily
accessible, transparent, logic and without any risks of corruption.<o:p></o:p></b></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal"><b>Such bureaucracy is only possible in municipalities, and
it can never be centralized.</b> Entrepreneurs value that each individual issue
can be tackled by a specific official or municipal employee. An entrepreneur
should be able to inform about the operations of the company at any given
moment, and the same goes for jobs created and problems encountered. The
municipal officials, on the other hand, must be well placed to report on
matters affecting the business environment: project approvals, planned infrastructure
construction, procurements, PPP options, as well as safety and healthcare
matters.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">The municipality needs a proper budget for it to be able to
work and become a partner of entrepreneurs. What taxes go into the municipality
budget? <o:p></o:p></p>

<p class="MsoNormal"><b><o:p>&nbsp;</o:p></b></p>

<p class="MsoNormal"><b>2. Tax distribution between the State and municipalities.
Impact on the development of the territory-in-question <o:p></o:p></b></p>

<p class="MsoNormal"><b><o:p>&nbsp;</o:p></b></p>

<p class="MsoNormal">Municipalities receive a part of personal income tax (PIT)
paid into the State budget by people with jobs. Overall this part of the tax
shapes 25% of an employee’s PIT. Unfortunately, the amount of PIT flowing in
the municipal budget does not depend on whether the company works in its
territory. PIT contributions are made according to the declared place of
residence; therefore, local governments of towns and rural municipalities are
unconcerned about the fact that people with registered addresses in these
territories travel for work elsewhere where salaries are higher. I believe that
this is the main reason why local governments in the regional Latvia show no
special interest in creating environment suitable for new jobs. Therefore, I
suggest making changes and defining that PIT is received by the local
government in the territory of which the company works and pays salaries to its
employees.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Moreover, municipalities receive an immovable property tax
and natural resource tax.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">The latter is to be doubled and distributed in favor of the
State budget. What does this mean for <i>CEMEX</i>, a cement-production company from
Broceni which uses a natural resource – sand? The answer is quite clear – more
expensive products and loss of market share to our neighbors.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">The percentage distribution of the tax aggregate between the
State and municipalities is of high importance. &nbsp;<b>In the EU Member States, municipalities on
average receive 33% of all taxes</b>, but in Latvia – 26%. <b>Overall in Latvia
15 different taxes are levied and 12 of them fully flow into the State budget.<o:p></o:p></b></p>

<p class="MsoNormal"><b><o:p>&nbsp;</o:p></b></p>

<p class="MsoNormal">I have no idea why the main line of thinking, especially in
the context of the administrative territorial reform, currently deals only with
reduction of bureaucracy in municipalities, ignoring the over-sized State
administration although it is State bureaucracy that consumes the most
resources. Year after year, funds administered by the central authorities are
lost in the black hole, making people pay ever-increasing taxes.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Furthermore, the operational principles of the Municipality
Financial Cohesion Fund (established more than 20 years ago back in 1997) are
now obsolete. The Treasury makes contributions to the Fund from the PIT revenue
to be allocated to municipalities.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Essentially this means that the State pays into the MFCF
money taken away from the same municipalities. As of now, there are 11 donor
municipalities out of 119 in total. Such obsolete procedure hinders development
of the recipient municipalities. I believe that it is time to think of other
finance and tax instruments to develop municipalities which have been on the
receiving end of funding for a long time. Here we can discuss Special or Free
Economic Zones as well as special tax modes.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Bearing in mind the unavailability of commercial loans,
taxes levied are the sole line of financial revenue for municipalities. It is
good that the EU co-funding is used in Latvia to build new concert halls,
stadiums, and pools. However, one must bear in mind that all these sites must
be maintained but that requires funding. Therefore, local business must be
systemic, and not short-term.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal"><b>3. Centralization vs decentralization. Authoritarianism
vs democracy in municipalities. Administrative territorial division examples
from Denmark and Switzerland <o:p></o:p></b></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">My report surely would be incomplete if I would avoid the
topic of ATR (administrative territorial reform). I see this reform as a
decision between two incompatible State development models – Latvia as a
decentralized and democratic country with municipalities where people make decisions
about their own territory, including finances, business, military and possible
migrant accommodation plans, or Latvia as a (authoritarian) centralized country
where municipalities and accordingly their people will be just an appendix to
the centralized authority, without real rights to have any impact on what
happens in their territory. <o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">What is the experience of European countries? I will take a
closer look at two countries – Denmark and Switzerland (not an EU Member State)
which are smaller than Latvia in terms of area. I picked these countries
deliberately to show that the argument of J. Pūce, the Minister of
Environmental Protection and Regional Development, that only large
municipalities can be effective, is unjustified. <o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">For example, Denmark consists of 5 regions. Regions are
divided into 98 municipalities (<i>commoner</i>) which is rather close to our
119 municipalities.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Whereas Switzerland which is smaller than Latvia and whose
area is mostly covered in mountains consists of 26 cantons. Cantons are divided
into 137 districts which are divided into 2,324 municipalities. <o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Why so much? Because they live according to a historic
principle – the local government must be in walking distance. In Switzerland,
they still hold referendums where people gather in the central city square.
That is the highest form of democracy! The Swiss federalism is defined as <b>upward-facing
system</b> (complete decentralization) where cantons are sovereign, except as
far as they are restricted by the federal constitution. It makes me sad to
remember how condemning was the Ministry of Environmental Protection and
Regional Development about legitime polling about ATR by several
municipalities. Furthermore, Switzerland officially does not have a capital
city (although actually it is Bern where most of the national authorities are
located).<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">I will <b>end</b> with main factors required for
municipalities to be able to promote business in their territories:<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">1. Honest tax distribution between the State and
municipalities based on statutory functions and duties.<o:p></o:p></p>

<p class="MsoNormal"><br></p><p class="MsoNormal">2. Municipality access to development-oriented commercial
credits.<o:p></o:p></p>

<p class="MsoNormal"><br></p><p class="MsoNormal">3. Replacement of 22-years-old MFCF with other instruments
depriving the central power of any opportunities to manipulate with money due
to municipalities.<o:p></o:p></p>

<p class="MsoNormal"><br></p><p class="MsoNormal">4. Maximum power decentralization as a contrast to the
centralization path of the current coalition.<o:p></o:p></p>

<p class="MsoNormal"><br></p><p class="MsoNormal">5. Cooperation promotion between entrepreneurs living in the
municipality’s territory, especially on matters associated with crop growing,
processing and sale, construction, manufacturing and services.<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p>When it comes to local agriculture and animal husbandry, I
wish to stress potential future risks. Let’s imagine for a moment that for
whatever reasons it will no longer be cost-efficient to transport food from
Poland, Holland, and other countries to local Latvian logistics centers. What
will be our reserves? While we do have fuel reserves, we cannot say the same
about our food. This is why centralized country is a great risk to Latvian
people.</p><p class="MsoNormal"><br></p><p class="MsoNormal"><o:p></o:p></p>

<p class="MsoNormal">6. Local energy production using renewable resources
available in the territory (woodchips, peat, sun, wind), thus reducing
production costs.<o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p>

<p class="MsoNormal">Thank you for your attention! <o:p></o:p></p>

<p class="MsoNormal"><o:p>&nbsp;</o:p></p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>06.11.2019</i>
						<a href="/rus/drugie_otrasli/?doc=152433" title="Тыквенное сумасшествие – в течение месяца было куплено 5 тонн оранжевых красавцев">Тыквенное сумасшествие – в течение месяца было куплено 5 тонн оранжевых красавцев</a></li><li><i>06.11.2019</i>
						<a href="/eng/finances/?doc=152426" title="We will continue to look for additional funds for healthcare worker salaries until budget is approved - Reirs">We will continue to look for additional funds for healthcare worker salaries until budget is approved - Reirs</a></li><li><i>06.11.2019</i>
						<a href="/eng/markets_and_companies/?doc=152427" title="Pork prices to continue growing due to ASF ">Pork prices to continue growing due to ASF </a></li><li><i>06.11.2019</i>
						<a href="/rus/pravo/?doc=152425" title="Девелоперы Z-Towers усмотрели признаки коррупции в процессе сдачи здания в эксплуатацию ">Девелоперы Z-Towers усмотрели признаки коррупции в процессе сдачи здания в эксплуатацию </a></li><li><i>06.11.2019</i>
						<a href="/eng/direct_speech/?doc=152424" title="Investment solutions during low interest rates era">Investment solutions during low interest rates era</a></li><li><i>06.11.2019</i>
						<a href="/rus/drugie_otrasli/?doc=152416" title="Цены на свинину продолжат рост">Цены на свинину продолжат рост</a></li><li><i>06.11.2019</i>
						<a href="/rus/es_baltija/?doc=152423" title="ПВС Латвии бессильна перед поставщиком возможно сальмонеллезной курятины из Польши ">ПВС Латвии бессильна перед поставщиком возможно сальмонеллезной курятины из Польши </a></li><li><i>06.11.2019</i>
						<a href="/rus/transport/?doc=152422" title="В Латвии затяжные дожди затопили часть автодорог">В Латвии затяжные дожди затопили часть автодорог</a></li><li><i>06.11.2019</i>
						<a href="/rus/drugie_otrasli/?doc=152420" title="В Латвии создадут суд по экономическим делам">В Латвии создадут суд по экономическим делам</a></li><li><i>06.11.2019</i>
						<a href="/rus/transport/?doc=152421" title="В Рижский аэропорт -- на поезде">В Рижский аэропорт -- на поезде</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/opinion/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/"  class="act">Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20884" title="VEF Riga loses to Gaziantep in FIBA Champions League"><span>06.11.2019</span> <u>VEF Riga loses to Gaziantep in FIBA Champions League</u></a></h3><h3><a href="/eng/baltic_news/?doc=20883" title="Bertans scores nine points in win over Pistons"><span>05.11.2019</span> <u>Bertans scores nine points in win over Pistons</u></a></h3><h3><a href="/eng/baltic_news/?doc=20882" title="Estonia's Tanak to leave Toyota for Hyundai"><span>01.11.2019</span> <u>Estonia's Tanak to leave Toyota for Hyundai</u></a></h3><h3><a href="/eng/baltic_news/?doc=20880" title="Professor Alvydas Butkus receives Balts Award"><span>31.10.2019</span> <u>Professor Alvydas Butkus receives Balts Award</u></a></h3><h3><a href="/eng/baltic_news/?doc=20879" title="The exhibition opening at Eesti Pank contains a silver coin weighing one kilogram"><img  src="images/text/small/2019-10/191031_coin.jpg" height="75" width="113" alt="" title="" border="0"><span>31.10.2019</span> <u>The exhibition opening at Eesti Pank contains a silver coin weighing one kilogram</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20845" title="SDGs in national economy: Latvian strategy  "><img  align="left" src="images/text/small/2019-10/190923_eteriss.jpg" height="84" width="113" alt="" title="" border="0">SDGs in national economy: Latvian strategy  </a><br clear="all">The SDGs’ implementation provides Latvian political economy with additional challenges. National science and education communities are stretching a “helping hand” to facilitate the decision-makers’ efforts to formulate an optimal transitional path.  </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1546725600">January<option  value="1549404000">February<option  value="1551823200">March<option  value="1554498000">April<option  value="1557090000">May<option  value="1559768400">June<option  value="1562360400">July<option  value="1565038800">August<option  value="1567717200">September<option  value="1570309200">October<option selected value="1572991200">November<option  value="1575583200">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1509487200">2017<option  value="1541023200">2018<option selected value="1572559200">2019<option  value="1604181600">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>28</i><i>29</i><i>30</i><i>31</i><a href="/eng/?date=1572559200"><u>1</u></a><b>2</b><b>3</b><br clear="all"><a href="/eng/?date=1572818400"><u>4</u></a><a href="/eng/?date=1572904800"><u>5</u></a><a href="/eng/?date=1572991200"><span>6</span></a><u>7</u><u>8</u><b>9</b><b>10</b><br clear="all"><u>11</u><u>12</u><a href="/eng/?date=1573596000"><u>13</u></a><u>14</u><u>15</u><b>16</b><b>17</b><br clear="all"><u>18</u><u>19</u><u>20</u><u>21</u><u>22</u><b>23</b><b>24</b><br clear="all"><u>25</u><u>26</u><u>27</u><u>28</u><u>29</u><b>30</b><i>1</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>06.11.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.111</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.381</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.758</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.264</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="VIA Latvia" href="http://www.transport.lv/en/par-mums/via-latvia/"><img  src="images/images/cross/190618_transport.jpg" height="127" width="230" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="Poifix" href="http://www.polfix.net/gb"><img  src="images/images/cross/181221_polfix_5.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Biosan" href="http://biosan.lv/en"><img  src="images/images/cross/biosan_en.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0304 sec.-->
<!-- Total Memory allocated : 943,488 -->
<!-- Active Category : [ID: 183] [Title: Direct speech] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0304000377655] -->
