<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Nearly 500 EU-funded jobs created in 8 months in Latvia :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Nearly 500 EU-funded jobs created in 8 months in Latvia" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/markets_and_companies/?doc=143140" />
	<meta property="og:image" content="http://www.baltic-course.com/images/baltic_course_240.png" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="employment, eu – baltic states, funds, latvia, markets and companies, baltic, baltic's, riga, daugavpils, liepaja, ventspils, jobs, latvia, created, months, subsidized, funded, nearly, unemployed, project, agency, european, referring, employers, leta" />
	<META name="description" content="In the first eight months of 2018, employers in Latvia created 484 jobs subsidized under the European Social Fund’s (ESF) project Subsidized Jobs for the Unemployed, informs LETA referring to the State Employment Agency of Latvia." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Real Estate" href="http://www.rigarealestate.lv/lv/catalogue/sell/elizabetes-iela-17-riga"><img  src="images/images/cross/ELIZABETES_BANNER_600_60_eng_SOLD.jpg" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/?name=Employment&amp;key=90" title="Employment">Employment</a>, <a href="/eng/baltic_states/?name=EU+%E2%80%93+Baltic+States&amp;key=4" title="EU – Baltic States">EU – Baltic States</a>, <a href="/eng/?name=Funds&amp;key=18" title="Funds">Funds</a>, <a href="/eng/?name=Latvia&amp;key=26" title="Latvia">Latvia</a>, <a href="/eng/markets_and_companies/?name=Markets+and+Companies&amp;key=41" title="Markets and Companies">Markets and Companies</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Monday, 10.09.2018, 11:04</span><br clear="all"></h4>


		<div class="body text">
			<h2>Nearly 500 EU-funded jobs created in 8 months in Latvia</h2>
			<div class="writer"><b>BC, Riga, 10.09.2018.</b><a href="" onclick="return advOpen('/eng/markets_and_companies/?doc=143140&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Nearly 500 EU-funded jobs created in 8 months in Latvia"/>
<meta name="description" content="In the first eight months of 2018, employers in Latvia created 484 jobs subsidized under the European Social Fund’s (ESF) project Subsidized Jobs for the Unemployed, informs LETA referring to the State Employment Agency of Latvia."/>
<link rel="image_src" href="http://www.baltic-course.com/images/baltic_course_240.png" />
<link rel="target_url" href="http://www.baltic-course.com/eng/markets_and_companies/?doc=143140"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/markets_and_companies/?doc=143140" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>In the first eight months of 2018, employers in Latvia created 484 jobs subsidized under the European Social Fund’s (ESF) project Subsidized Jobs for the Unemployed, informs LETA referring to the State Employment Agency of Latvia.</i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="280">
                               	<tr><th><img class="facebook" alt="180220_workers_lv.jpg" title="180220_workers_lv.jpg" src="files/multi/2018-09/180220_workers_lv.jpg" width="280" height="196"></th></tr>
								
							</table><p><p><span>According to the agency’s data, a total of 570 unemployed persons were
involved in the project this year, including in jobs created already in the
previous period.<o:p></o:p></span></p><p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold"><br></span></p>

<p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold">The highest number of subsidized jobs – 237 – were created in the eastern
Latvian province of Latgale where the unemployment rate is traditionally the
highest in Latvia.<o:p></o:p></span></p><p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold"><br></span></p>

<p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold">Meanwhile, 72 subsidized jobs were created in Kurzeme, 66 in Zemgale, 56
in Vidzeme and 53 in Riga Region.<o:p></o:p></span></p><p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold"><br></span></p>

<p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold">The jobs created within the project were meant for target groups the like
the long-term unemployed and unemployed persons aged over 55.<o:p></o:p></span></p><p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold"><br></span></p>

<p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold">Most of the subsidized jobs were created in the agricultural sector,
forestry and fisheries, as well as manufacturing.<o:p></o:p></span></p>

<p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold"><o:p>&nbsp;</o:p></span></p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>10.09.2018</i>
						<a href="/rus/good_for_business/?doc=143145" title="Забег века в Таллинне собрал рекордное количество любителей бега">Забег века в Таллинне собрал рекордное количество любителей бега</a></li><li><i>10.09.2018</i>
						<a href="/eng/finances/?doc=143142" title="Rimsevics appoints Razmusa as proxy to represent him on ECB Council">Rimsevics appoints Razmusa as proxy to represent him on ECB Council</a></li><li><i>10.09.2018</i>
						<a href="/eng/markets_and_companies/?doc=143143" title="Latvia still has sufficient labor resources – government agency">Latvia still has sufficient labor resources – government agency</a></li><li><i>10.09.2018</i>
						<a href="/rus/drugie_otrasli/?doc=143144" title="В Латвии все еще достаточен резерв рабочей силы – госагентство">В Латвии все еще достаточен резерв рабочей силы – госагентство</a></li><li><i>10.09.2018</i>
						<a href="/eng/finances/?doc=143141" title="Public distrust in Latvian commercial banks on the rise – survey">Public distrust in Latvian commercial banks on the rise – survey</a></li><li><i>10.09.2018</i>
						<a href="/eng/good_for_business/?doc=143139" title="Father's Day procession in Riga gathers several hundred participants">Father's Day procession in Riga gathers several hundred participants</a></li><li><i>10.09.2018</i>
						<a href="/eng/good_for_business/?doc=143138" title="Latvijas Piens dairy company posts 19.4 mln euros in H2 turnover">Latvijas Piens dairy company posts 19.4 mln euros in H2 turnover</a></li><li><i>10.09.2018</i>
						<a href="/eng/baltic_states/?doc=143136" title="Lithuania's parliamentary parties sign defense policy agreement">Lithuania's parliamentary parties sign defense policy agreement</a></li><li><i>10.09.2018</i>
						<a href="/eng/good_for_business/?doc=143137" title="Latvijas Kugnieciba shipping company to be merged with Ventspils Nafta">Latvijas Kugnieciba shipping company to be merged with Ventspils Nafta</a></li><li><i>08.09.2018</i>
						<a href="/rus/good_for_business/?doc=143135" title="Экономический форум в Риге: мир никогда не станет цифровым">Экономический форум в Риге: мир никогда не станет цифровым</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/drugie_otrasli/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/"  class="act">Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=19902" title="Dahlin elected president of International Biathlon Union"><span>07.09.2018</span> <u>Dahlin elected president of International Biathlon Union</u></a></h3><h3><a href="/eng/baltic_news/?doc=19899" title="Sevastova/Pavlyuchenkova defeated in U.S. Open doubles tournament's quarterfinals"><span>06.09.2018</span> <u>Sevastova/Pavlyuchenkova defeated in U.S. Open doubles tournament's quarterfinals</u></a></h3><h3><a href="/eng/baltic_news/?doc=19897" title="Riga Dinamo scores first win in new KHL season"><span>05.09.2018</span> <u>Riga Dinamo scores first win in new KHL season</u></a></h3><h3><a href="/eng/baltic_news/?doc=19896" title="Sevastova beats Stephens, reaches Grand Slam semis for first time in career"><span>05.09.2018</span> <u>Sevastova beats Stephens, reaches Grand Slam semis for first time in career</u></a></h3><h3><a href="/eng/baltic_news/?doc=19894" title="Sevastova through to U.S. Open doubles quarterfinals for the first time in her career"><span>04.09.2018</span> <u>Sevastova through to U.S. Open doubles quarterfinals for the first time in her career</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=19874" title="Happiness in the world and the Baltics "><img  align="left" src="images/text/small/2018-08/180802_Eugene_Eteris.jpg" height="73" width="113" alt="" title="" border="0">Happiness in the world and the Baltics </a><br clear="all">Wellbeing and happiness is best in Europe: the top-ranked countries in the world now are four Nordic states and Switzerland; it is the same ranking as was in the World Happiness Report-2017. The Baltic States are not bad at all: out of 150 countries they are somewhere among the first fifty happy states.   </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1515535200">January<option  value="1518213600">February<option  value="1520632800">March<option  value="1523307600">April<option  value="1525899600">May<option  value="1528578000">June<option  value="1531170000">July<option  value="1533848400">August<option selected value="1536526800">September<option  value="1539118800">October<option  value="1541800800">November<option  value="1544392800">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1472677200">2016<option  value="1504213200">2017<option selected value="1535749200">2018<option  value="1567285200">2019</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>27</i><i>28</i><i>29</i><i>30</i><i>31</i><b>1</b><b>2</b><br clear="all"><a href="/eng/?date=1535922000"><u>3</u></a><a href="/eng/?date=1536008400"><u>4</u></a><a href="/eng/?date=1536094800"><u>5</u></a><a href="/eng/?date=1536181200"><u>6</u></a><a href="/eng/?date=1536267600"><u>7</u></a><b>8</b><b>9</b><br clear="all"><a href="/eng/?date=1536526800"><span>10</span></a><u>11</u><u>12</u><u>13</u><u>14</u><b>15</b><b>16</b><br clear="all"><u>17</u><u>18</u><u>19</u><u>20</u><u>21</u><b>22</b><b>23</b><br clear="all"><u>24</u><u>25</u><u>26</u><u>27</u><u>28</u><b>29</b><b>30</b><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>10.09.2018.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.161</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>7.477</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.641</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.308</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="1travel" href="http://www.1travel.lv/LAD/Web.nsf/Start?OpenForm&lang=0&online=1"><img  src="images/images/cross/travel_banner_engb.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/bsa_small_eng.gif" height="60" width="120" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Polfix" href="http://www.polfix.net/gb"><img  src="images/images/cross/profix.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0860 sec.-->
<!-- Total Memory allocated : 930,260 -->
<!-- Active Category : [ID: 201] [Title: Markets and Companies] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0864429473877] -->
