<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Lithuania to invest EUR 8 mln in small-scale green energy :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Lithuania to invest EUR 8 mln in small-scale green energy" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/good_for_business/?doc=147692" />
	<meta property="og:image" content="http://www.baltic-course.com/images/baltic_course_240.png" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="energy, eu – baltic states, good for business, investments, lithuania, baltic, baltic's, vilnius, kaunas, energy, renewable, lithuania, invest, small, green, scale, luxembourg, statistics, transferring, euros, share, with, part, scientific, money, over" />
	<META name="description" content="As part of a renewable energy cooperation deal, Lithuania is a transferring a share of renewable energy statistics to Luxembourg for over 8 mln euros, with the money to be invested in small-scale green energy, promotion of renewable energy communities and scientific research." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top">Riverside</div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/energy/?name=Energy&amp;key=21" title="Energy">Energy</a>, <a href="/eng/baltic_states/?name=EU+%E2%80%93+Baltic+States&amp;key=4" title="EU – Baltic States">EU – Baltic States</a>, <a href="/eng/good_for_business/?name=Good+for+Business&amp;key=162" title="Good for Business">Good for Business</a>, <a href="/eng/investments/?name=Investments&amp;key=3" title="Investments">Investments</a>, <a href="/eng/?name=Lithuania&amp;key=27" title="Lithuania">Lithuania</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Monday, 04.03.2019, 20:43</span><br clear="all"></h4>


		<div class="body text">
			<h2>Lithuania to invest EUR 8 mln in small-scale green energy</h2>
			<div class="writer"><b>BC, Vilnius, 04.03.2019.</b><a href="" onclick="return advOpen('/eng/good_for_business/?doc=147692&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Lithuania to invest EUR 8 mln in small-scale green energy"/>
<meta name="description" content="As part of a renewable energy cooperation deal, Lithuania is a transferring a share of renewable energy statistics to Luxembourg for over 8 mln euros, with the money to be invested in small-scale green energy, promotion of renewable energy communities and scientific research."/>
<link rel="image_src" href="http://www.baltic-course.com/images/baltic_course_240.png" />
<link rel="target_url" href="http://www.baltic-course.com/eng/good_for_business/?doc=147692"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/good_for_business/?doc=147692" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>As part of a renewable energy cooperation deal, Lithuania is a transferring a share of renewable energy statistics to Luxembourg for over 8 mln euros, with the money to be invested in small-scale green energy, promotion of renewable energy communities and scientific research.</i></div>
				<br clear="all"><div title="" class="part"><table cellpadding="0" cellspacing="0" border="0" class="pic" width="280">
                               	<tr><th><img class="facebook" alt="190304_green_energy.jpg" title="190304_green_energy.jpg" src="files/multi/2019-03/190304_green_energy.jpg" width="280" height="168"></th></tr>
								
							</table><p><p>"Luxembourg and Lithuania were the first EU member
states to have signed such an agreement," Energy Minister <b>Zygimantas Vaiciunas</b> said in a press
release on Monday.<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">"Now we are putting it in practice and it will
demonstrate the successful sharing of progress in renewable energy," he
added.<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">Under the agreement signed in October 2017,&nbsp;Lithuania
is to transfer a part of its statistical excess amount of energy from renewable
sources in&nbsp;2018 to 2020 for at least 10 mln euros in total. In the
first&nbsp;stage, Lithuania is transferring 550 gigawatt-hours.&nbsp;<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">"Our agreement is concretized now with very interesting
projects to develop the renewables sector in Lithuania," Luxembourg's
Energy and Spatial Planning Minister&nbsp;<b>Claude Turmes</b> was quoted as saying in
the press release.&nbsp; &nbsp;<o:p></o:p></p><p class="MsoNormal"><br></p>

<p class="MsoNormal">Lithuania's national energy strategy sets the target of
increasing the share of renewable energy in&nbsp;the country's total energy
balance to 30 % by 2020 and 100 % in 2050.&nbsp;<o:p></o:p></p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>04.03.2019</i>
						<a href="/eng/markets_and_companies/?doc=147694" title="Raw milk purchases in Lithuania fall in 2018, imports, exports grow">Raw milk purchases in Lithuania fall in 2018, imports, exports grow</a></li><li><i>04.03.2019</i>
						<a href="/eng/good_for_business/?doc=147691" title="Evolution Latvia raises turnover 21.1% in 2018">Evolution Latvia raises turnover 21.1% in 2018</a></li><li><i>04.03.2019</i>
						<a href="/eng/good_for_business/?doc=147690" title="First-time registration of passenger cars in Latvia up 1.6% in two months">First-time registration of passenger cars in Latvia up 1.6% in two months</a></li><li><i>04.03.2019</i>
						<a href="/rus/good_for_business/?doc=147682" title="Wizz Air открыла новый маршрут из Риги в Киев">Wizz Air открыла новый маршрут из Риги в Киев</a></li><li><i>04.03.2019</i>
						<a href="/eng/good_for_business/?doc=147678" title="Estonia: Avg price of Tallinn apartments up 2.6 pct on year in February">Estonia: Avg price of Tallinn apartments up 2.6 pct on year in February</a></li><li><i>04.03.2019</i>
						<a href="/eng/baltic_states_cis/?doc=147676" title="Lithuanian PM to offer Belarus to replace Astravyets NPP with natural gas power plant">Lithuanian PM to offer Belarus to replace Astravyets NPP with natural gas power plant</a></li><li><i>04.03.2019</i>
						<a href="/eng/baltic_states/?doc=147677" title="Reform wins Estonian elections, to get 34 Riigikogu seats">Reform wins Estonian elections, to get 34 Riigikogu seats</a></li><li><i>04.03.2019</i>
						<a href="/eng/modern_eu/?doc=147675" title="Winter-2019 Semester: the Baltic States’ position ranks positive   ">Winter-2019 Semester: the Baltic States’ position ranks positive   </a></li><li><i>04.03.2019</i>
						<a href="/rus/baltija_sng/?doc=147673" title="Премьер Литвы предложит Беларуси вместо БелАЭС оборудовать электростанцию на газе">Премьер Литвы предложит Беларуси вместо БелАЭС оборудовать электростанцию на газе</a></li><li><i>04.03.2019</i>
						<a href="/rus/good_for_business/?doc=147674" title="Объем грузоперевозок в Латвии в 2018 году вырос на 11,7%">Объем грузоперевозок в Латвии в 2018 году вырос на 11,7%</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/good_for_business/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/"  class="act">Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/" >Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=20357" title="Jonass finishes tenth in first round of Motocross World Championship in Argentina"><span>04.03.2019</span> <u>Jonass finishes tenth in first round of Motocross World Championship in Argentina</u></a></h3><h3><a href="/eng/baltic_news/?doc=20355" title="VEF Riga beats Poland's Stelmet in VTB United League match"><span>04.03.2019</span> <u>VEF Riga beats Poland's Stelmet in VTB United League match</u></a></h3><h3><a href="/eng/baltic_news/?doc=20353" title="Dairis Bertans signs with NBA's New Orleans Pelicans"><img  src="images/text/small/2019-03/190304_bertans.jpg" height="63" width="113" alt="" title="" border="0"><span>04.03.2019</span> <u>Dairis Bertans signs with NBA's New Orleans Pelicans</u></a></h3><h3><a href="/eng/baltic_news/?doc=20349" title="Estonia: February was 4.7 degrees warmer than average"><span>01.03.2019</span> <u>Estonia: February was 4.7 degrees warmer than average</u></a></h3><h3><a href="/eng/baltic_news/?doc=20347" title="Pelicans in talks with Dairis Bertans - ESPN"><span>28.02.2019</span> <u>Pelicans in talks with Dairis Bertans - ESPN</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=20291" title="EU economy’s future: slow but positive growth"><img  align="left" src="images/text/small/2019-02/190201_Eugene_Eteris.jpg" height="73" width="113" alt="" title="" border="0">EU economy’s future: slow but positive growth</a><br clear="all">Growth in all EU states will continue in 2019-20, though at a slower pace than before. The largest EU’s economies will grow at around 1,5-1,7%, mostly in Poland, Spain and Holland. The Baltic States’ growth will continue to be on the positive trend. </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3><h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1546552800">January<option  value="1549231200">February<option selected value="1551650400">March<option  value="1554325200">April<option  value="1556917200">May<option  value="1559595600">June<option  value="1562187600">July<option  value="1564866000">August<option  value="1567544400">September<option  value="1570136400">October<option  value="1572818400">November<option  value="1575410400">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1488319200">2017<option  value="1519855200">2018<option selected value="1551391200">2019<option  value="1583013600">2020</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>25</i><i>26</i><i>27</i><i>28</i><a href="/eng/?date=1551391200"><u>1</u></a><b>2</b><b>3</b><br clear="all"><a href="/eng/?date=1551650400"><span>4</span></a><u>5</u><u>6</u><u>7</u><u>8</u><b>9</b><b>10</b><br clear="all"><u>11</u><u>12</u><u>13</u><u>14</u><u>15</u><b>16</b><b>17</b><br clear="all"><u>18</u><u>19</u><u>20</u><u>21</u><u>22</u><b>23</b><b>24</b><br clear="all"><u>25</u><u>26</u><u>27</u><u>28</u><u>29</u><b>30</b><b>31</b><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>04.03.2019.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.134</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>6.102</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.741</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.299</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="Immer" href="http://immer.group/en/"><img  src="images/images/cross/immer_en.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Biosan" href="http://biosan.lv/en"><img  src="images/images/cross/biosan_en.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.0479 sec.-->
<!-- Total Memory allocated : 939,704 -->
<!-- Active Category : [ID: 269] [Title: Good for Business] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.0478711128235] -->
