<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Lithuania's consumer prices edge down 0.4% in August :: The Baltic Course | Baltic States news & analytics</title>

	<meta property="og:title" content="Lithuania's consumer prices edge down 0.4% in August" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.baltic-course.com/eng/analytics/?doc=142845" />
	<meta property="og:image" content="http://www.baltic-course.com/images/text/share/2018-08/180830_LTV_inflation480.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:site_name" content="The Baltic Course | Baltic States news &amp; analytics" />

	<meta property="fb:admins" content="1369770601" />
	<meta property="fb:app_id" content="479098385443722" />

	<META name="author" content="The Baltic Course - Балтийский курс" />

	<META name="robots" content="index,follow" />
	<META name="copyright" content="Copyright © 1996 — 2010 The Baltic Course, All Rights Reserved" />

	<META name="keywords" content="analytics, estonia, inflation, lithuania, analysis, tallinn, vilnius, kaunas, august, lithuania, edge, down, consumer, prices, estimate, harmonized, index, hicp, released, statistics, july, office, compared, country, preliminary, according, inflation" />
	<META name="description" content="Lithuania's EU-harmonized consumer price index (HICP) edged down by 0.4  in August compared with July, according to a preliminary estimate released by the country's statistics office. The EU-harmonized annual inflation rate for August is estimated at 1.8 ." />
	<meta name="medium" content="news" />
	<link rel="alternate" href="http://www.baltic-course.com/rus/" hreflang="ru" />
	<link rel="STYLESHEET" type="text/css" href="/css/main.css">
	<LINK REV="made" HREF="mailto:dmitrijs@mansbirojs.lv">

	<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/modernizr.min.js" type="text/javascript"></script>
	<script src="/js/banner.js" type="text/javascript"></script>
	<script src="/js/tools.js" type="text/javascript"></script>
	<script src="/js/main.js" type="text/javascript"></script>

	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.baltic-course.com/eng/help/news_ml/">
	<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
	window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
	ga.l = +new Date;
	ga('create', 'UA-642996-33', 'auto');
	ga('send', 'pageview');
</script>
<script src="//d1v12hxllzo8sc.cloudfront.net/cdnjs/4d7c0524/underscore.min.js" type="text/javascript"></script>
<meta name="google-site-verification" content="YR-Z1yKDP7JYMYrYW2SsyAL4GQiVxwlYMOsab0_E0DU" /></head>
<!-- articles -->
<body onload="init();">
<div class="high wide" style="position: relative;" align="center"><a name="pagetop" id="pagetop"></a><div id="banner_master_top"><a class="long" target="_blank" title="Real Estate" href="http://www.rigarealestate.lv/lv/catalogue/sell/elizabetes-iela-17-riga"><img  src="images/images/cross/ELIZABETES_BANNER_600_60_eng_SOLD.jpg" height="60" width="600" alt="" title="" border="0"></a></div>	<script>document.write(mw());</script>
		<a name="pagetop" id="pagetop"></a>
		<div id="center">
			<div style="padding-left: 209px;"><div id="main"><div id="content">
	<h1><a href="/eng/analytics/?name=Analytics&amp;key=24" title="Analytics">Analytics</a>, <a href="/eng/?name=Estonia&amp;key=28" title="Estonia">Estonia</a>, <a href="/eng/?name=Inflation&amp;key=115" title="Inflation">Inflation</a>, <a href="/eng/?name=Lithuania&amp;key=27" title="Lithuania">Lithuania</a></h1>
	<div class="newsbox">
		<h4>
			<b>International Internet Magazine. Baltic States news & analytics</b>
			<span>Thursday, 30.08.2018, 16:17</span><br clear="all"></h4>


		<div class="body text">
			<h2>Lithuania's consumer prices edge down 0.4% in August</h2>
			<div class="writer"><b>BC, Vilniaus, 30.08.2018.</b><a href="" onclick="return advOpen('/eng/analytics/?doc=142845&ins_print', 750, 550, 'print');" class="print"><img src="images/print.gif" alt="">Print version</a><br clear="all"></div>
			<div class="facebook-like">
				<fb:share-button class="meta" type="button_count">
					<meta name="medium" content="news"/>
<meta name="title" content="Lithuania's consumer prices edge down 0.4% in August"/>
<meta name="description" content="Lithuania's EU-harmonized consumer price index (HICP) edged down by 0.4% in August compared with July, according to a preliminary estimate released by the country's statistics office.  "/>
<link rel="image_src" href="http://www.baltic-course.com/images/text/share/2018-08/180830_LTV_inflation480.jpg" />
<link rel="target_url" href="http://www.baltic-course.com/eng/analytics/?doc=142845"/>
				</fb:share-button>

				<fb:like href="http://www.baltic-course.com/eng/analytics/?doc=142845" show_faces="false" width="450" font="arial"></fb:like>
			<br clear="all"></div>
			<div class="document">
				<div class="lead"><i>Lithuania's EU-harmonized consumer price index (HICP) edged down by 0.4% in August compared with July, according to a preliminary estimate released by the country's statistics office.  </i></div>
				<br clear="all"><div title="" class="part"><p><p><span>The EU-harmonized annual inflation rate for August is estimated at 1.8%.<o:p></o:p></span></p><p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold"><br></span></p>

<p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold">Lithuania last month posted a 0.5% negative EU-harmonized&nbsp;monthly
inflation rate and a 2.3% 12-month inflation&nbsp;rate.<o:p></o:p></span></p>

<p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US;mso-bidi-font-weight:
bold"><o:p><img src="images/text/180830_LTV_inflation.jpg" align="" style="" hspace="0" vspace="0"><br></o:p></span></p></p><br clear="all"></div>
				<br clear="all">
				<br clear="all">
				<div class="ad728">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3579843345222595";
/* New_firstpage */
google_ad_slot = "2060982041";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>				<div class="archive links keywords"><b>Other articles:</b><ul><li><i>30.08.2018</i>
						<a href="/eng/analytics/?doc=142844" title="In July 2018, construction input prices increased by 0.4% in Lithuania">In July 2018, construction input prices increased by 0.4% in Lithuania</a></li><li><i>30.08.2018</i>
						<a href="/eng/markets_and_companies/?doc=142842" title="Auto parts dealer Inter Cars Lithuania lifts FY revenue 17% to 67 mln">Auto parts dealer Inter Cars Lithuania lifts FY revenue 17% to 67 mln</a></li><li><i>30.08.2018</i>
						<a href="/eng/markets_and_companies/?doc=142843" title="Estonian trade unions, employers planning to increase minimum wage to 540 euros">Estonian trade unions, employers planning to increase minimum wage to 540 euros</a></li><li><i>30.08.2018</i>
						<a href="/eng/analytics/?doc=142840" title="In July, the volume of industrial production was greater than a year ago in Estonia">In July, the volume of industrial production was greater than a year ago in Estonia</a></li><li><i>30.08.2018</i>
						<a href="/eng/analytics/?doc=142841" title="In July, the turnover of retail trade enterprises increased in Estonia">In July, the turnover of retail trade enterprises increased in Estonia</a></li><li><i>30.08.2018</i>
						<a href="/eng/energy/?doc=142838" title="Estonia's Harju Elekter to expand production capacity in Lithuania for 2.4 mln euros">Estonia's Harju Elekter to expand production capacity in Lithuania for 2.4 mln euros</a></li><li><i>30.08.2018</i>
						<a href="/rus/good_for_business/?doc=142830" title="Eesti Energia и ТТУ изучат возможности повторного использования известняка ">Eesti Energia и ТТУ изучат возможности повторного использования известняка </a></li><li><i>30.08.2018</i>
						<a href="/rus/pravo/?doc=142828" title="В Литве планируют ввести уголовную ответственность за незаконное финансирование партий">В Литве планируют ввести уголовную ответственность за незаконное финансирование партий</a></li><li><i>30.08.2018</i>
						<a href="/rus/good_for_business/?doc=142827" title="Профсоюзы и работодатели готовы повысить «минималку» в Эстонии до 540 евро">Профсоюзы и работодатели готовы повысить «минималку» в Эстонии до 540 евро</a></li><li><i>30.08.2018</i>
						<a href="/rus/finansi/?doc=142826" title="Admiral Markets ходатайствует о предоставлении ей лицензии на услуги банка">Admiral Markets ходатайствует о предоставлении ей лицензии на услуги банка</a></li></ul></div>
				
				<br clear="all">
				<div class="arrows"><a class="a1" href="javascript:history.go(-1)"><b>←</b> Back</a><a class="a2" href="#pagetop"><b>↑</b> Up</a></div>
				
			</div>
		</div><br clear="all">
	</div>
</div></div></div>
			<div id="left">
	<div style="padding: 0 3px 0 5px;">
		<a href="/eng/"><img src="images/baltic_course.png" width="200"
																		height="192" alt="" border="0"></a>
		<div class="hotkeys"><a title="Search site" href="/eng/help/search_site/"><img  src="images/cross/icon-glass.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Site map" href="/eng/help/site_map/"><img  src="images/cross/icon-map.gif" height="20" width="32" alt="" title="" border="0"></a><a title="Mail us" href="/eng/help/mail_us/"><img  src="images/cross/icon-message.gif" height="20" width="32" alt="" title="" border="0"></a></div>		<div class="langswitch"><a href="/rus/_analytics/">Русский</a></div>		<div id="nav1"><a title="Good for Business" href="/eng/good_for_business/" >Good for Business</a><a title="Modern EU" href="/eng/modern_eu/" >Modern EU</a><a title="Analytics" href="/eng/analytics/"  class="act">Analytics</a><a title="Investments" href="/eng/investments/" >Investments</a><a title="Transport" href="/eng/transport/" >Transport</a><a title="Energy" href="/eng/energy/" >Energy</a><a title="Real Estate" href="/eng/real_estate/" >Real Estate</a><a title="Financial Services" href="/eng/finances/" >Financial Services</a><a title="Technology" href="/eng/Technology/" >Technology</a><a title="Markets and Companies" href="/eng/markets_and_companies/" >Markets and Companies</a><a title="Baltic export" href="/eng/baltic_export/" >Baltic export</a><a title="Tourism" href="/eng/tourism/" >Tourism</a><a title="Legal Counsel" href="/eng/legal_counsel/" >Legal Counsel</a><a title="EU – Baltic States" href="/eng/baltic_states/" >EU – Baltic States</a><a title="Baltic States – CIS" href="/eng/baltic_states_cis/" >Baltic States – CIS</a><a title="Legislation" href="/eng/legislation/" >Legislation</a><a title="Direct speech" href="/eng/direct_speech/" >Direct speech</a><a title="Round Table" href="/eng/round_table/" >Round Table</a><a title="Education and Science" href="/eng/education/" >Education and Science</a><a title="Forums" href="/eng/forums/" >Forums</a><a title="Book review" href="/eng/book_review/" >Book review</a><a title="Archive" href="../../archive/eng" >Archive</a><a title="Tulenev’s Art Studio" href="/eng/tjulenevs_art_studio/" >Tulenev’s Art Studio</a></div>
		<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function clearField($this) {
	if ($this.value == $this.title) {
		$this.className	= "edit";
		$this.value 	= '';
	}
}

function restoreField($this) {
	$this.value	= trimString($this.value);
	if (!$this.value) {
		$this.className	= "";
		$this.value 	= $this.title;
	}
}

function trimString (str) {
  while (str.charAt(0) == ' ')  str = str.substring(1);
  while (str.charAt(str.length - 1) == ' ')  str = str.substring(0, str.length - 1);
  return str;
}

function doSubmit($this) {
	if ($this.value == $this.title) {
		$this.value = '';
	}
}
//-->
</SCRIPT>
<form id="fQS" name="fQS" action="/eng/help/search_site/" method="get">
	<b>Search site</b>
	<input title="enter keyword" onfocus="clearField(this)" onblur="restoreField(this)" type="Text" value="enter keyword" name="qs" id="qs"><input type="Submit" value="" onclick="doSubmit(document.getElementById('qs'))" id="qsb" name="qsb">
</form>
		<div style="overflow: hidden;">
			<div style="padding:20px 0; margin: -1px -10px;">
				<div class="fb-page" data-href="https://www.facebook.com/BalticCoursecom/" data-height="370"
					 data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
					 data-show-facepile="true">
					<blockquote cite="https://www.facebook.com/BalticCoursecom/" class="fb-xfbml-parse-ignore"><a
								href="https://www.facebook.com/BalticCoursecom/">baltic-course.com</a></blockquote>
				</div>
			</div>
		</div>

		<div id="bannerleft"><div><a  target="_blank" title="Lagonaki" href="http://www.lagonaki.com"><img  src="images/images/cross/lagonaki_en.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Maija" href="http://maija.lv/en/news/offer-young-people-and-children-salon-maija-valdemara-16"><img  src="images/images/cross/hair.jpg" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="Russian_Language_School_BIA" href="http://www.rls.bsa.edu.lv/index.php?lang=en"><img  src="images/images/cross/Russian_Language_School_BIA.jpg" height="75" width="100" alt="" title="" border="0"></a></div><div><a  target="_blank" title="DEC" href="http://www.dec.lv/index.php"><img  src="images/images/cross/DEC.png" height="60" width="120" alt="" title="" border="0"></a></div><div><a  target="_blank" title="ExportBaltic" href="http://www.exportbaltic.com/"><img  src="images/images/cross/ExportBaltic_bann.jpg" height="123" width="202" alt="" title="" border="0"></a></div></div>	</div>
</div>
		</div>
		<div id="right">
			<div style="padding: 103px 5px 0 3px;">
								<div class="newsline">
	<h4><a href="/eng/baltic_news/" title="Other events in Baltic States">Other events in Baltic States</a></h4>
	<div class="body"><h3><a href="/eng/baltic_news/?doc=19882" title="Russia shows best overall performance, 3 Latvians finish in top 20 at European Youth Chess Championship"><span>30.08.2018</span> <u>Russia shows best overall performance, 3 Latvians finish in top 20 at European Youth Chess Championship</u></a></h3><h3><a href="/eng/baltic_news/?doc=19881" title="Estonia's Kanepi makes 3rd round at US Open"><span>30.08.2018</span> <u>Estonia's Kanepi makes 3rd round at US Open</u></a></h3><h3><a href="/eng/baltic_news/?doc=19880" title="Lithuanian government to appeal ECHR ruling over CIA prison"><span>29.08.2018</span> <u>Lithuanian government to appeal ECHR ruling over CIA prison</u></a></h3><h3><a href="/eng/baltic_news/?doc=19877" title="Ostapenko through to second round of US Open"><span>29.08.2018</span> <u>Ostapenko through to second round of US Open</u></a></h3><h3><a href="/eng/baltic_news/?doc=19876" title="No championship titles decided with one round to go at European Youth Chess Championship"><span>29.08.2018</span> <u>No championship titles decided with one round to go at European Youth Chess Championship</u></a></h3></div>
</div>
				<div class="editor">
	<h4><a href="/eng/editors_note/" title="Editor's note">Editor's note</a></h4>
	<div class="intro"><a href="/eng/editors_note/?doc=19874" title="Happiness in the world and the Baltics "><img  align="left" src="images/text/small/2018-08/180802_Eugene_Eteris.jpg" height="73" width="113" alt="" title="" border="0">Happiness in the world and the Baltics </a><br clear="all">Wellbeing and happiness is best in Europe: the top-ranked countries in the world now are four Nordic states and Switzerland; it is the same ranking as was in the World Happiness Report-2017. The Baltic States are not bad at all: out of 150 countries they are somewhere among the first fifty happy states.   </div>
</div>
				<!-- ver. 2.0 -->
				<div class="newsline promoNews" >
	<h4>
		<a href="/eng/legal_counsel/">Legal Counsel</a>
	</h4>
	<div class="body">
		<h3><a title="Holding companies in Latvia" href="/eng/legal_counsel/?doc=139533" style="display: block;"><span>24.04.2018.</span><u>Holding companies in Latvia</u></a></h3><h3><a title="Legal support for business in Latvia" href="/eng/legal_counsel/?doc=138926" style="display: block;"><span>01.04.2018.</span><u>Legal support for business in Latvia</u></a></h3><h3><a title="How is the process of divorce being proceeded in Latvia?" href="/eng/legal_counsel/?doc=133070" style="display: block;"><span>11.09.2017.</span><u>How is the process of divorce being proceeded in Latvia?</u></a></h3>
		<br style="clear : left;">
	</div>
</div>												<!-- // ver. 2.0 -->

								<div style="padding: 10px 0;">
<script type="text/javascript"><!--
google_ad_client = "pub-3579843345222595";
/* Startpage, right 728x15 */
google_ad_slot = "9381972232";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

				
<div class="calendar">
<form action="" enctype="multipart/form-data" name="fCalendar" id="fCalendar" method="get">
<h4>Calendar</h4>
<select onchange="return setDate(this);" id="dateMon"><option  value="1517263200">January<option  value="1519941600">February<option  value="1522357200">March<option  value="1525035600">April<option  value="1527627600">May<option  value="1530306000">June<option  value="1532898000">July<option selected value="1535576400">August<option  value="1538254800">September<option  value="1540850400">October<option  value="1543528800">November<option  value="1546120800">December</select>&nbsp;<select onchange="return setDate(this);" id="dateYear"><option  value="1469998800">2016<option  value="1501534800">2017<option selected value="1533070800">2018<option  value="1564606800">2019</select>
<div class="dates"><span>Mo</span><span>Tu</span><span>We</span><span>Th</span><span>Fr</span><span>St</span><span>Su</span><br clear="all"><i>30</i><i>31</i><a href="/eng/?date=1533070800"><u>1</u></a><a href="/eng/?date=1533157200"><u>2</u></a><a href="/eng/?date=1533243600"><u>3</u></a><b>4</b><b>5</b><br clear="all"><a href="/eng/?date=1533502800"><u>6</u></a><a href="/eng/?date=1533589200"><u>7</u></a><a href="/eng/?date=1533675600"><u>8</u></a><a href="/eng/?date=1533762000"><u>9</u></a><a href="/eng/?date=1533848400"><u>10</u></a><b>11</b><b>12</b><br clear="all"><a href="/eng/?date=1534107600"><u>13</u></a><a href="/eng/?date=1534194000"><u>14</u></a><a href="/eng/?date=1534280400"><u>15</u></a><a href="/eng/?date=1534366800"><u>16</u></a><a href="/eng/?date=1534453200"><u>17</u></a><b>18</b><b>19</b><br clear="all"><a href="/eng/?date=1534712400"><u>20</u></a><a href="/eng/?date=1534798800"><u>21</u></a><a href="/eng/?date=1534885200"><u>22</u></a><a href="/eng/?date=1534971600"><u>23</u></a><a href="/eng/?date=1535058000"><u>24</u></a><b>25</b><b>26</b><br clear="all"><a href="/eng/?date=1535317200"><u>27</u></a><a href="/eng/?date=1535403600"><u>28</u></a><a href="/eng/?date=1535490000"><u>29</u></a><a href="/eng/?date=1535576400"><span>30</span></a><u>31</u><i>1</i><i>2</i><br clear="all"></div>
<SCRIPT LANGUAGE="JavaScript" TYPE="text/javascript">
<!--
function setDate($this) {
	document.forms['fCalendar'].dates.value = $this.value;
	document.forms['fCalendar'].submit();
	return false;
}
//-->
</SCRIPT>
<input type="hidden" name="dates" value="">
</form>
</div>								

<div class="rates">
	<h4>Exchange rates <b>30.08.2018.</b></h4>

	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td></td>
			<th>LVL</th>
			<th>LTL</th>
			<th>EUR</th>
		</tr>
		<tr>
			<th>EUR</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.000</td>
		</tr>
		<tr>
			<th>USD</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>1.166</td>
		</tr>
		<tr>
			<th>RUB</th>
			<td>0.000</td>
			<td>-1.000</td>
			<td>7.524</td>
		</tr>
		<tr>
			<th>LVL</th>
			<td>1.000</td>
			<td>-1.000</td>
			<td>4.642</td>
		</tr>
		<tr>
			<th>LTL</th>
			<td>0.000</td>
			<td>1.000</td>
			<td>4.284</td>
		</tr>
	</table>
</div>				<div id="bannerbottom"><a  target="_blank" title="News wave" href="http://newswave.eu"><img  src="images/images/cross/newswave.png" height="48" width="200" alt="" title="" border="0"></a></div>			</div>
		</div>
		<br clear="all">
		<br clear="all" />
<div id="footer">
	<div id="fastnav">
<a title="Advertising on a site" href="/eng/help/advertising/">Advertising on a site</a>|<a title="Editorial Board" href="/eng/help/editorial_board/">Editorial Board</a>|<a title="Mail us" href="/eng/help/mail_us/">Mail us</a>|<a title="Site map" href="/eng/help/site_map/">Site map</a>|<a title="Search site" href="/eng/help/search_site/">Search site</a>|<a title="RSS" href="/eng/help/rss/">RSS</a>
</div>	<div id="copyright">© 1996 — 2016 The Baltic Course. <br>
All rights reserved. <br>
You may not copy, reproduce, republish, or otherwise use www.baltic-course.com content <br>in any way except for your own personal, non-commercial use. <br>Any other use of content requires the hyperlink to <a href="http://www.baltic-course.com">www.baltic-course.com</a>.
<BR><BR>


<IMG src="http://www.baltic-course.com/images/text/3x3.png" border=0>

<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1528652"'+
' target="_top"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
'?id=1528652;t=57;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1528652"><img
src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528652;t=57"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script>

<BR><BR></div>

	<div id="trustlink" style="heigh: 30px">
		<!-- start adv -->
<!--9c7ec26b--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=629110" type="text/javascript"></script>
	</div>

	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script></div>		<div id="bannertop"><span><a class="long" target="_blank" title="1travel" href="http://www.1travel.lv/LAD/Web.nsf/Start?OpenForm&lang=0&online=1"><img  src="images/images/cross/travel_banner_engb.gif" height="60" width="468" alt="" title="" border="0"></a></span><span><a  target="_blank" title="BSA" href="http://www.bsa.edu.lv/"><img  src="images/images/cross/bsa_small_eng.gif" height="60" width="120" alt="" title="" border="0"></a></span><span><a  target="_blank" title="Biosan" href="http://biosan.lv/en"><img  src="images/images/cross/biosan_en.gif" height="60" width="120" alt="" title="" border="0"></a></span></div>		
<div id="bannerright">
	<div style="padding: 0 5px 0 3px;">
		<div class="banners">&nbsp;</div>
	</div>
</div>	</div>
</div>
</body>
</html>
<!-- Total Script time : 0.3834 sec.-->
<!-- Total Memory allocated : 925,140 -->
<!-- Active Category : [ID: 188] [Title: Analytics] -->


<!-- Pure elements time : [0] -->
<!-- inSite parsing time : [0.38339805603] -->
